Ποιο είναι το είδος της διαγωνιστικής διαδικασίας;

ΑΣΕΠ

ΠΡΟΚΗΡΥΞΗ 1Κ/2016

Πλήρωσης με σειρά προτεραιότητας Τριάντα Έξι (36) θέσεων

τακτικού προσωπικού

Δευτεροβάθμιας Εκπαίδευσης στον Οργανισμό

Ελληνικά Ταχυδρομεία (ΕΛ.ΤΑ.) Α.Ε.

Ποιο το είδος της διαγωνιστικής διαδικασίας;

Οι θέσεις της προκήρυξης θα πληρωθούν με σειρά προτεραιότητας, σύμφωνα με το άρθρο 18 του ν. 2190/1994, όπως ισχύει.

Θα καλυφθούν Τριάντα Έξι (36) θέσεις τακτικού προσωπικού Δευτεροβάθμιας (ΔΕ) Εκπαίδευσης, κλάδου/ειδικότητας Διανομέων, στον Οργανισμό Ελληνικά Ταχυδρομεία (ΕΛ.ΤΑ.) Α.Ε.

Ο παρών ηλεκτρονικός οδηγός δημιουργήθηκε προκειμένου να διευκολύνει τον υποψήφιο, κατά την υποβολή της αίτησης συμμετοχής του στο διαγωνισμό. Σε καμιά περίπτωση δεν υποκαθιστά το ΦΕΚ της προκήρυξης.


Ποια προσόντα είναι απαραίτητα;

Αποδεκτοί τίτλοι σπουδών

Για τις προκηρυσσόμενες θέσεις της προκήρυξης αυτής ο υποψήφιος πρέπει να κατέχει έναν από τους οριζόμενους τίτλους σπουδών που αναγράφονται μαζί με τον αντίστοιχο κωδικό τους:

Κωδικός Τίτλου: 301

Οποιοδήποτε πτυχίο ή δίπλωμα ή απολυτήριος τίτλος δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης της ημεδαπής ή άλλος ισότιμος τίτλος της αλλοδαπής, ανεξαρτήτως ειδικότητας.

Απαραίτητα πρόσθετα προσόντα

Για όλες τις θέσεις απαιτούνται και πρόσθετα προσόντα, τα οποία πρέπει να κατέχουν οι υποψήφιοι μέχρι την ημερομηνία λήξης της προθεσμίας υποβολής των ηλεκτρονικών αιτήσεων, άλλως δεν θα γίνουν δεκτοί για τις αντίστοιχες θέσεις. Τα πρόσθετα προσόντα για κάθε θέση δίνονται στον Πίνακα Κατανομής Θέσεων, στήλη Απαραίτητα Πρόσθετα Προσόντα με τους αντίστοιχους κωδικούς αριθμούς όπως αναφέρονται παρακάτω.

Άδεια οδήγησης μοτοσυκλέτας [Κωδ. 001] | Άδεια οδήγησης μοτοσικλέτας, τουλάχιστον κατηγορίας Α2, για όσους απέκτησαν την άδεια μετά τις 19-1-2013 ή κατηγορίας Α παλαιού τύπου, κυβισμού άνω των 125 cm3 ή ισχύος άνω των 25kW, για όσους απέκτησαν την άδεια πριν τις 19-1-2013, η οποία να είναι σε ισχύ.
Άδεια οδήγησης αυτοκινήτου [Κωδ. 002] | Άδεια οδήγησης αυτοκινήτου ερασιτεχνική ή επαγγελματική, η οποία να είναι σε ισχύ.

Σχετικά θέματα

Chapter Πώς κατανέμονται οι θέσεις [κωδικοί θέσεων 101-132]


Πως κατανέμονται οι θέσεις;

Στον επόμενο Πίνακα δίδονται για κάθε θέση ο κωδικός της θέσης, ο κλάδος – ειδικότητα, ο φορέας, η έδρα – περιφερειακή ενότητα, οι αποδεκτοί τίτλοι σπουδών (με τους κωδικούς τους), τα απαραίτητα πρόσθετα προσόντα (με τους κωδικούς τους), η εντοπιότητα, εφόσον προβλέπεται, και ο συνολικός αριθμός των θέσεων μαζί με τις θέσεις που αντιστοιχούν στις κατηγορίες πολυτέκνων ή τέκνων πολυτέκνων, τριτέκνων ή τέκνων τρίτεκνης οικογένειας, εφόσον προκύπτουν θέσεις για τις κατηγορίες αυτές.

Τις ειδικές θέσεις των πολυτέκνων ή τέκνων πολυτέκνων, τριτέκνων ή τέκνων τρίτεκνης οικογένειας μπορούν να τις συμπεριλάβουν στις προτιμήσεις τους και οι υποψήφιοι χωρίς την αντίστοιχη ιδιότητα του πολυτέκνου, τέκνου πολύτεκνου, τριτέκνου, τέκνου τρίτεκνου, δεδομένου ότι εάν οι θέσεις αυτές δεν καλυφθούν από υποψηφίους με τις προαναφερόμενες ιδιότητες, θα καλυφθούν από υποψηφίους χωρίς τις ιδιότητες αυτές.

Στην αίτηση – υπεύθυνη δήλωση πρέπει να αναγράφονται με προσοχή και σωστά οι κωδικοί των θέσεων, των τίτλων σπουδών, των πρόσθετων προσόντων και της εντοπιότητας, δεδομένου ότι η επεξεργασία της αίτησης γίνεται μηχανογραφικά.

Πίνακας Κατανομής Θέσεων (Κλάδος-Ειδικότητα: ΔΕ Διανομέων )

Κωδ. θέσης | Φορέας | Έδρα - Περιφερειακή ενότητα | Αποδεκτοί τίτλοι | Απαραίτητα πρόσθετα προσόντα | Εντοπιότητα | Αριθμός θέσεων
 |  |  |  |  |  | Συνολικές θέσεις | Γενικές θέσεις |  | Ειδικές θέσεις
 |  |  |  |  |  |  |  |  | Πολυτέκνων & τέκνων πολυτέκνων |  | Τριτέκνων & τέκνων τριτέκνων
 |  |  |  |  |  |  | Εμπειρία |  | Εμπειρία |  | Εμπειρία
 |  |  |  |  |  |  | Ναι | Όχι | Ναι | Όχι | Ναι | Όχι
101 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΑΝΔΡΟΥ | ΑΝΔΡΟΥ (ΝΗΣΟΣ ΑΝΔΡΟΣ) | 301 | 001 , 002 | 06 | 1 | - | - | 1 | - | - | -
102 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΦΟΛΕΓΑΝΔΡΟΥ | ΘΗΡΑΣ (ΝΗΣΟΣ ΦΟΛΕΓΑΝΔΡΟΣ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
103 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΙΘΑΚΗΣ | ΙΘΑΚΗΣ (ΝΗΣΟΣ ΙΘΑΚΗ) | 301 | 001 , 002 | 06 | 1 | - | - | 1 | - | - | -
104 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΑΓΙΟΥ ΚΗΡΥΚΟΥ | ΙΚΑΡΙΑΣ (ΝΗΣΟΣ ΙΚΑΡΙΑ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
105 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΑΓΑΘΟΝΗΣΙΟΥ | ΚΑΛΥΜΝΟΥ (ΝΗΣΟΣ ΑΓΑΘΟΝΗΣΙ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
106 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΚΑΛΥΜΝΟΥ | ΚΑΛΥΜΝΟΥ (ΝΗΣΟΣ ΚΑΛΥΜΝΟΣ) | 301 | 001 , 002 | 06 | 3 | 1 | - | 1 | - | 1 | -
107 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΛΕΙΨΩΝ | ΚΑΛΥΜΝΟΥ (ΝΗΣΟΣ ΛΕΙΨΟΙ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
108 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΛΕΡΟΥ | ΚΑΛΥΜΝΟΥ (ΝΗΣΟΣ ΛΕΡΟΣ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
109 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΚΥΘΝΟΥ | ΚΕΑΣ - ΚΥΘΝΟΥ (ΝΗΣΟΣ ΚΥΘΝΟΣ) | 301 | 001 , 002 | 06 | 1 | - | - | 1 | - | - | -
110 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΚΑΡΟΥΣΑΔΩΝ | ΚΕΡΚΥΡΑΣ (ΝΗΣΟΣ ΚΕΡΚΥΡΑ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
111 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ Μ.Δ. ΚΕΡΚΥΡΑΣ | ΚΕΡΚΥΡΑΣ (ΝΗΣΟΣ ΚΕΡΚΥΡΑ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
112 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΛΕΥΚΙΜΜΗΣ | ΚΕΡΚΥΡΑΣ (ΝΗΣΟΣ ΚΕΡΚΥΡΑ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
113 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΤΖΑΒΡΟΥ | ΚΕΡΚΥΡΑΣ (ΝΗΣΟΣ ΚΕΡΚΥΡΑ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
114 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΑΡΓΟΣΤΟΛΙΟΥ | ΚΕΦΑΛΛΗΝΙΑΣ (ΝΗΣΟΣ ΚΕΦΑΛΛΗΝΙΑ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
115 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΑΝΤΙΜΑΧΕΙΑΣ ΚΩ | ΚΩ (ΝΗΣΟΣ ΚΩ) | 301 | 001 , 002 | 06 | 1 | 1 | - | - | - | - | -
116 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΜΥΘΗΜΝΑΣ | ΛΕΣΒΟΥ (ΝΗΣΟΣ ΛΕΣΒΟΣ) | 301 | 001 , 002 | 06 | 1 | 1 | - | - | - | - | -
117 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΣΙΦΝΟΥ | ΜΗΛΟΥ (ΝΗΣΟΣ ΣΙΦΝΟΣ) | 301 | 001 , 002 | 06 | 1 | 1 | - | - | - | - | -
118 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΜΥΚΟΝΟΥ | ΜΥΚΟΝΟΥ (ΝΗΣΟΣ ΜΥΚΟΝΟΣ) | 301 | 001 , 002 | 06 | 2 | - | - | 1 | - | 1 | -
119 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΝΑΞΟΥ | ΝΑΞΟΥ (ΝΗΣΟΣ ΝΑΞΟΣ) | 301 | 001 , 002 | 06 | 1 | 1 | - | - | - | - | -
120 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΑΙΓΙΝΑΣ | ΝΗΣΩΝ (ΝΗΣΟΣ ΑΙΓΙΝΑ) | 301 | 001 , 002 |  | 1 | 1 | - | - | - | - | -
121 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΠΟΡΟΥ | ΝΗΣΩΝ (ΝΗΣΟΣ ΠΟΡΟΣ) | 301 | 001 , 002 |  | 2 | - | - | 1 | - | 1 | -
122 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΥΔΡΑΣ | ΝΗΣΩΝ (ΝΗΣΟΣ ΥΔΡΑ) | 301 | 001 , 002 |  | 1 | 1 | - | - | - | - | -
123 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΑΝΤΙΠΑΡΟΥ | ΠΑΡΟΥ (ΝΗΣΟΣ ΑΝΤΙΠΑΡΟΣ) | 301 | 001 , 002 | 06 | 1 | 1 | - | - | - | - | -
124 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΠΑΡΟΥ | ΠΑΡΟΥ (ΝΗΣΟΣ ΠΑΡΟΣ) | 301 | 001 , 002 | 06 | 1 | 1 | - | - | - | - | -
125 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΜΕΓΙΣΤΗΣ | ΡΟΔΟΥ (ΝΗΣΟΣ ΜΕΓΙΣΤΗ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
126 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΓΕΝΝΑΔΙΟΥ | ΡΟΔΟΥ (ΝΗΣΟΣ ΡΟΔΟΣ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
127 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΙΑΛΥΣΣΟΥ | ΡΟΔΟΥ (ΝΗΣΟΣ ΡΟΔΟΣ) | 301 | 001 , 002 | 06 | 1 | 1 | - | - | - | - | -
128 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΚΑΡΛΟΒΑΣΙΟΥ | ΣΑΜΟΥ (ΝΗΣΟΣ ΣΑΜΟΣ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
129 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΠΥΘΑΓΟΡΕΙΟΥ | ΣΑΜΟΥ (ΝΗΣΟΣ ΣΑΜΟΣ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
130 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΣΥΡΟΥ | ΣΥΡΟΥ (ΝΗΣΟΣ ΣΥΡΟΣ) | 301 | 001 , 002 | 06 | 1 | 1 | - | - | - | - | -
131 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΤΗΝΟΥ | ΤΗΝΟΥ (ΝΗΣΟΣ ΤΗΝΟΣ) | 301 | 001 , 002 | 06 | 1 | - | - | 1 | - | - | -
132 | ΤΑΧΥΔΡΟΜΙΚΟ ΚΑΤΑΣΤΗΜΑ ΨΑΡΩΝ | ΧΙΟΥ (ΝΗΣΟΣ ΨΑΡΑ) | 301 | 001 , 002 | 06 | 1 | - | 1 | - | - | - | -
Σ Υ Ν Ο Λ Ο Θ Ε Σ Ε Ω Ν |  |  |  |  |  | 36 | 11 | 15 | 7 | - | 3 | -


Ποια είναι τα γενικά προσόντα συμμετοχής και διορισμού;

Γενικά προσόντα πρόσληψης

Τα γενικά προσόντα πρόσληψης πρέπει να συντρέχουν τόσο κατά την τελευταία ημέρα της προθεσμίας υποβολής των ηλεκτρονικών αιτήσεων όσο και κατά την πρόσληψη.

Οι υποψήφιοι πρέπει:

1. Να είναι Έλληνες πολίτες, ή πολίτες των Κρατών-μελών της Ευρωπαϊκής Ενώσεως

Δικαιούνται να είναι υποψήφιοι και πολίτες των Κρατών-μελών της Ευρωπαϊκής Ενώσεως (ν. 2431/1996 με τους περιορισμούς του άρθρου 1 παρ. 1 αυτού ) 2431/1996 με τους περιορισμούς του άρθρου 1 παρ. 1 αυτού. .

Όσοι αποκτούν την ελληνική ιθαγένεια με πολιτογράφηση δεν μπορούν να διοριστούν ως υπάλληλοι πριν από τη συμπλήρωση ενός (1) έτους από την απόκτησή της, μέχρι την ημερομηνία λήξης της προθεσμίας υποβολής των ηλεκτρονικών αιτήσεων εκτός εάν μέχρι την απόκτησή της ήταν υπήκοοι κράτους μέλους της Ευρωπαϊκής Ένωσης.

Για τους ανωτέρω πολίτες απαιτείται η γνώση της Ελληνικής γλώσσας σε βαθμό επαρκή για την άσκηση των καθηκόντων του οικείου κλάδου, η οποία αποδεικνύεται:

·με Πιστοποιητικό Ελληνομάθειας (ν. 2413/1996 άρθρο 10 παρ. 1), που χορηγείται από το Κέντρο Ελληνικής Γλώσσας:

oΥΠ.Π.Ε.Θ. Ανδρέα Παπανδρέου 37, Τ.Κ. 151 80 Αθήνα, τηλ. 210-3443384 και

oΚαραμαούνα 1, Πλ. Σκρά, Τ.Κ. 551 32 Θεσσαλονίκη, τηλ. 2310-459101,

του κατωτέρω επιπέδου το οποίο αντιστοιχίζεται με επίπεδο του Συμβουλίου της Ευρώπης:

oΒ΄ Επίπεδο / Β1 Επίπεδο (Σ.Ε.): Για την Κατηγορία Δευτεροβάθμιας Εκπαίδευσης (Δ.Ε.) μη Διοικητικού Προσωπικού, ή και Εργατοτεχνικού Προσωπικού.

·με αντίστοιχο πιστοποιητικό του Σχολείου της Ελληνικής Γλώσσας του Αριστοτελείου Πανεπιστημίου Θεσσαλονίκης Πανεπιστημιούπολη, Θεσσαλονίκη, Τ.Κ. 540 06, τηλ. 2310/997571-72-76, το οποίο χορηγείται ύστερα από σχετική εξέταση του υποψηφίου ή από άλλη σχολή ή σχολείο Ελληνικής Γλώσσας.

Γίνονται επίσης δεκτοί, για πλήρωση των προκηρυσσομένων θέσεων:

·Βορειοηπειρώτες,

·Κύπριοι Ομογενείς και

·Ομογενείς αλλοδαποί, που προέρχονται από την Κωνσταντινούπολη και από τα νησιά Ίμβρο και Τένεδο,

χωρίς να απαιτείται πιστοποιητικό ελληνικής ιθαγένειας, υπό την προϋπόθεση ότι η ιδιότητά τους ως Ελλήνων κατά το γένος και τη συνείδηση αποδεικνύεται με άλλους τρόπους (ν.δ. 3832/1958).

2. Να έχουν γεννηθεί από το έτος 1976 έως και το έτος 1995.

3. Να είναι πλήρως υγιείς...

και να έχουν την απαιτούμενη αρτιμέλεια και φυσική καταλληλότητα για την εργασία για την οποία προσλαμβάνονται. Οι ειδικότεροι για τα προσόντα αυτά όροι και τα αρμόδια όργανα για τη διαπίστωση της ύπαρξης αυτών καθορίζονται με απόφαση του Διοικητικού Συμβουλίου του Οργανισμού ΕΛ.ΤΑ. Α.Ε. (εδ. ε, παρ. 1, όρου Γ2 της από 3-6-2002 Ε.Σ.Σ.Ε.).
4. Να μην έχουν κώλυμα πρόσληψης ...

ούτε κατά το χρόνο λήξης της προθεσμίας υποβολής των ηλεκτρονικών αιτήσεων, ούτε κατά το χρόνο πρόσληψης, δηλαδή:

·Να μην έχουν στερηθεί ουδέποτε τα πολιτικά τους δικαιώματα ύστερα από καταδίκη με αμετάκλητη δικαστική απόφαση, ανεξαρτήτως της λήξης του χρόνου που ορίστηκε για τη στέρηση (εδ. γ, παρ. 1, όρου Γ2 της από 3-6-2002 Ε.Σ.Σ.Ε.).

·Να μην έχουν καταδικαστεί τελεσίδικα οποτεδήποτε για κλοπή, υπεξαίρεση [κοινή ή στην Υπηρεσία], απάτη, εκβιασμό και πλαστογραφία (εδ. δ, παρ. 1, όρου Γ2 της από 3-6-2002 Ε.Σ.Σ.Ε.).

Note20

Σημείωση: Η ανικανότητα προς πρόσληψη αίρεται μόνο με την έκδοση διατάγματος (δ. κατά το άρθρο 47 παρ. 1 του Συντάγματος), που αίρει τις συνέπειες της ποινής.
5. Οι άνδρες, να έχουν εκπληρώσει τις στρατιωτικές τους υποχρεώσεις

Οι άνδρες μέχρι την ημερομηνία λήξης της προθεσμίας υποβολής των ηλεκτρονικών αιτήσεων να έχουν εκπληρώσει τις στρατιωτικές τους υποχρεώσεις ή να έχουν απαλλαγεί νόμιμα από αυτές.

Εξαίρεση: Δεν απαιτείται εκπλήρωση των στρατιωτικών υποχρεώσεων για τους πολίτες κράτους της Ευρωπαϊκής Ενώσεως, για τους οποίους δεν προβλέπεται στη χώρα τους τέτοια υποχρέωση και έχουν πολιτογραφηθεί ως Έλληνες πολίτες.
6. Να κατέχουν τα απαραίτητα προσόντα / ιδιότητες...

(βλ. ενότητα Ποια προσόντα είναι απαραίτητα) όπως και τα απαιτούμενα πιστοποιητικά αναγνώρισης και ισοτιμίας των πτυχίων τους - εφόσον τα τελευταία αποκτήθηκαν στην αλλοδαπή, μέχρι την ημερομηνία λήξης της προθεσμίας υποβολής της ηλεκτρονικής αιτήσεως συμμετοχής.

Για την απόδειξη της συνδρομής ή μη των αναφερομένων στις ανωτέρω 1 έως και 6 παραγράφους οι υποψήφιοι που θα περιληφθούν στον πίνακα διοριστέων υποχρεούνται να προσκομίσουν στην οικεία υπηρεσία τα απαιτούμενα για την πρόσληψη δικαιολογητικά. Άλλως δεν γίνεται η πρόσληψή τους, διαγράφονται από τον οικείο πίνακα και καλούνται για αναπλήρωση οι αμέσως επόμενοι στη σειρά υποψήφιοι.

Note20

Σημείωση: Τακτικοί υπάλληλοι του Δημοσίου, των ΝΠΔΔ, των ΟΤΑ α΄ και β΄ βαθμίδας και των Ανεξάρτητων Αρχών οι οποίοι διορίστηκαν βάσει του ν.2190/1994, δεν έχουν δικαίωμα συμμετοχής σε διαδικασία πλήρωσης θέσεων του δημόσιου και ευρύτερου δημόσιου τομέα πριν συμπληρωθεί πενταετία από την ημερομηνία πρόσληψής τους. Η απαγόρευση αυτή αφορά αποκλειστικά τους μόνιμους υπαλλήλους των ανωτέρω φορέων η υπηρεσιακή κατάσταση των οποίων ρυθμίζεται από τον Υπαλληλικό Κώδικα. Η απαγόρευση δεν ισχύει για τους υπαλλήλους που απασχολούνται στους ανωτέρω φορείς με σύμβαση εργασίας ιδιωτικού δικαίου αορίστου ή ορισμένου χρόνου, ακόμη κι αν αυτοί έχουν προσληφθεί βάσει του ν.2190/1994 και κατέχουν οργανικές θέσεις.


Ποια είναι τα κριτήρια κατάταξης;

Κάθε υποψήφιος εφόσον κατέχει τα γενικά και απαραίτητα προσόντα πρόσληψης, κατατάσσεται κατά κλάδο ή ειδικότητα σε πίνακες κατάταξης κατά φθίνουσα σειρά συνολικής βαθμολογίας, όπως αυτή προκύπτει από το άθροισμα της βαθμολόγησης των παρακάτω κριτηρίων (ν. 3051/2002 άρθρο 8, όπως τροποποιήθηκε και συμπληρώθηκε με το ν. 3320/2005 άρθρο 4 παρ. 2 και τις διατάξεις του ν. 3812/2009 άρθρο 6, όπως ισχύει).

Κριτήρια Κατάταξης

Α/Α

Δευτεροβάθμιας Εκπαίδευσης (Δ.Ε.)

Μονάδες

Τίτλοι σπουδών

1

Βαθμός βασικού τίτλου σπουδών

Ο βαθμός βασικού τίτλου Δευτεροβάθμιας Εκπαίδευσης (αναγόμενος στην 10βαθμη κλίμακα) υπολογίζεται με δύο δεκαδικά ψηφία.

Βαθμός × 110

2
Δίπλωμα Ο.Ε.Ε.Κ. ή Δεύτερος τίτλος σπουδών

Δίπλωμα μεταδευτεροβάθμιας επαγγελματικής εκπαίδευσης του Ο.Ε.Ε.Κ. 12μηνης τουλάχιστον φοίτησης ή δεύτερος τίτλος σπουδών σε αντικείμενο συναφές με το γνωστικό αντικείμενο της θέσης της αυτής εκπαιδευτικής βαθμίδας με τον τίτλο σπουδών που απαιτείται από την προκήρυξη. Για τους υποψηφίους πλήρωσης θέσεων Δευτεροβάθμιας Εκπαίδευσης (Δ.Ε.), για τις οποίες από το νόμο ή από την προκήρυξη απαιτούνται ως τυπικά προσόντα πρόσληψης διαζευκτικά περισσότεροι τίτλοι σπουδών Δ.Ε. από ένα, υποψήφιος που κατέχει δύο ή περισσότερους από τους τίτλους αυτούς, προκειμένου για την κατάταξή του στον κύριο πίνακα, βαθμολογείται (ν. 3051/2002 άρθρο 8, περίπτωση Α΄ της παρ. 2), με 150 μονάδες για το δεύτερο τίτλο σπουδών, χωρίς να ερευνάται αν ο δεύτερος τίτλος σπουδών είναι σε αντικείμενο συναφές με το γνωστικό αντικείμενο της θέσης. Διότι η συνάφεια τεκμαίρεται, αφού και ο δεύτερος τίτλος σπουδών αποτελεί τυπικό προσόν πρόσληψης στις προκηρυχθείσες θέσεις. Σε κάθε άλλη περίπτωση, εφόσον ο δεύτερος τίτλος σπουδών κριθεί συναφής, βαθμολογείται με 150 μονάδες. Συνεπώς, μοριοδοτείται ο δεύτερος τίτλος δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης ανεξαρτήτως ειδικότητας.

150

Εμπειρία

Η εμπειρία μοριοδοτείται με 7 μονάδες ανά μήνα και έως και 84 μήνες (ν. 4325/2015 ΦΕΚ 47/11.5.2015/τ.Α΄). Ως βαθμολογούμενη εμπειρία θα ληφθεί υπόψη η απασχόληση με σχέση εργασίας ή σύμβαση έργου στο δημόσιο ή τον ιδιωτικό τομέα ή άσκηση επαγγέλματος σε καθήκοντα ή έργα συναφή με το αντικείμενο των προς πλήρωση θέσεων.

3

Εμπειρία έως και 84 μήνες

7 ανά μήνα

Γνώση ξένης γλώσσας

Για τον υποψήφιο που γνωρίζει περισσότερες ξένες γλώσσες η βαθμολογία είναι αθροιστική.

4

Άριστη γνώση ξένης γλώσσας

70

5

Πολύ καλή γνώση ξένης γλώσσας

50

6

Καλή γνώση ξένης γλώσσας

30

Εντοπιότητα

Για τις θέσεις σε δήμους των νησιών Αγαθονησίου, Άνδρου, Αντιπάρου, Ιθάκης, Ικαρίας, Καλύμνου, Κερκύρας, Κεφαλληνίας, Κύθνου, Κω, Λειψών, Λέρου, Λέσβου, Μεγίστης, Μυκόνου, Νάξου και Μικρών Κυκλάδων, Πάρου, Ρόδου, Σάμου, Σίφνου, Σύρου, Τήνου, Φολεγάνδρου και Ψαρών, προτάσσονται των λοιπών υποψηφίων ανεξάρτητα από το σύνολο των μονάδων που συγκεντρώνουν, οι υποψήφιοι που είναι μόνιμοι κάτοικοι των δήμων των αντίστοιχων νησιών που προβλέπονται στην περίπτωση ιδ΄(ν. 2190/1994 άρθρο 17 παρ. 8 όπως ισχύει) εφόσον δηλώσουν με δήλωσή τους ότι δεσμεύονται να υπηρετήσουν στις προκηρυσσόμενες θέσεις επί μία τουλάχιστον δεκαετία.

Ισοβαθμία

Μεταξύ ισοβαθμούντων υποψηφίων προηγείται ο υποψήφιος που έχει περισσότερες μονάδες στο πρώτο κριτήριο (τίτλος σπουδών) και αν αυτές συμπίπτουν στο δεύτερο κριτήριο και ούτω καθεξής. Αν εξαντληθούν όλα τα κριτήρια χωρίς να καταστεί δυνατός ο καθορισμός της σειράς μεταξύ των ισοβαθμούντων, προηγείται αυτός που έχει τον αρχαιότερο τίτλο σπουδών με βάση το έτος απόκτησής του και αν αυτός συμπίπτει προηγείται ο μεγαλύτερος στην ηλικία με βάση την ημερομηνία γέννησής του ενώ αν εξαντληθούν όλα τα παραπάνω κριτήρια, η μεταξύ τους σειρά καθορίζεται σε δημόσια κλήρωση, η οποία διενεργείται πριν την κατάρτιση των οριστικών πινάκων.

Σχετικά θέματα

Chapter Πως αποδεικνύονται τα προσόντα και οι ιδιότητες


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα


Πως επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;

Τίτλοι, Πιστοποιητικά και Βεβαιώσεις (ν. 4250 άρθρο 1, ΦΕΚ 74/ 26.3.2014)

Τονίζεται ιδιαιτέρως ότι, τα προσόντα, τα κριτήρια ή οι ιδιότητες που αναγράφονται από τον υποψήφιο στην αίτηση συμμετοχής του στη διαδικασία πλήρωσης των θέσεων πρέπει να υφίστανται κατά την ημερομηνία λήξης της προθεσμίας υποβολής των ηλεκτρονικών αιτήσεων.

Όταν έχουν εκδοθεί στην ημεδαπή

·Δημόσια έγγραφα ημεδαπής, δηλαδή έγγραφα που έχουν εκδοθεί από υπηρεσίες και φορείς του δημόσιου και του ευρύτερου δημόσιου τομέα (π.χ. τίτλοι σπουδών – άδειες – πιστοποιητικά – βεβαιώσεις κ.λ.π.), υποβάλλονται και γίνονται υποχρεωτικά αποδεκτά σε ευκρινή φωτοαντίγραφα των πρωτοτύπων εγγράφων ή των ακριβών αντιγράφων τους.

·Ιδιωτικά έγγραφα ημεδαπής, δηλαδή έγγραφα που δεν εκδίδονται από υπηρεσίες και φορείς του δημόσιου και του ευρύτερου δημόσιου τομέα (όπως αποδείξεις παροχής υπηρεσιών), υποβάλλονται και γίνονται υποχρεωτικά αποδεκτά:

oσε ευκρινή φωτοαντίγραφα από αντίγραφα ιδιωτικών εγγράφων, τα οποία έχουν επικυρωθεί από δικηγόρο καθώς και

oσε ευκρινή φωτοαντίγραφα από τα πρωτότυπα όσων ιδιωτικών εγγράφων φέρουν θεώρηση από υπηρεσίες και φορείς του δημόσιου και του ευρύτερου δημόσιου τομέα (π.χ. απολυτήριο ιδιωτικού λυκείου που φέρει τη θεώρηση της αρμόδιας Διεύθυνσης Δευτεροβάθμιας Εκπαίδευσης του Υπουργείου Παιδείας και Θρησκευμάτων, ιατρική γνωμάτευση που φέρει θεώρηση από αρμόδιο ελεγκτή ιατρό).

Όταν έχουν εκδοθεί στην αλλοδαπή

Τίτλοι, πιστοποιητικά και βεβαιώσεις της αλλοδαπής που απαιτούνται από την προκήρυξη πρέπει να είναι επίσημα μεταφρασμένοι στην ελληνική γλώσσα.

Η επίσημη μετάφρασή τους γίνεται:

·από αρμόδια κατά νόμο αρχή του Υπουργείου Εξωτερικών ή

·την Πρεσβεία ή το Προξενείο της ξένης χώρας στην Ελλάδα ή

·από δικηγόρο ή

·από άμισθο ερμηνέα (ν. διορισμένο βάσει του ν.148/26-12-1913/1-2-1914).

·Ειδικώς όμως μετά τον νέο Κώδικα Δικηγόρων (ν. 4194/2013 άρθρο 36 ΦΕΚ 208/27.09.2013/τ. Α’ ), μεταφράσεις ξενόγλωσσων εγγράφων που γίνονται από δικηγόρο μετά την 27.09.2013 γίνονται δεκτές εφόσον ο δικηγόρος βεβαιώνει ότι ο ίδιος έχει επαρκή γνώση της γλώσσας από και προς την οποία μετέφρασε.

Οι ανωτέρω τίτλοι, πιστοποιητικά και βεβαιώσεις γίνονται υποχρεωτικά αποδεκτά:

·σε ευκρινή φωτοαντίγραφα από αντίγραφα ιδιωτικών εγγράφων τα οποία έχουν επικυρωθεί από δικηγόρο,

·σε ευκρινή φωτοαντίγραφα από αντίγραφα εγγράφων που έχουν εκδοθεί από αλλοδαπές αρχές και έχουν επικυρωθεί από δικηγόρο.

Note20

Σημείωση: Σύμφωνα με τη νομολογία του Συμβουλίου της Επικρατείας, προκειμένου περί τίτλων σπουδών με τους οποίους αποδεικνύεται η γνώση της ξένης γλώσσας, τίτλοι που προσκομίζονται σε απλά φωτοαντίγραφα γίνονται δεκτοί, υπό την προϋπόθεση ότι προσκομίζονται επικυρωμένες μεταφράσεις αυτών, στις οποίες γίνεται μνεία ότι στους νόμιμους μεταφραστές είχαν προσκομισθεί τα πρωτότυπα ή επικυρωμένα αντίγραφα των τίτλων.


Ποια η προθεσμία υποβολής αιτήσεων και δικαιολογητικών;

Υποβολή ηλεκτρονικής αίτησης
Η προθεσμία υποβολής των ηλεκτρονικών αιτήσεων συμμετοχής:
Αρχίζει στις | 6 Απριλίου 2016, ημέρα Τετάρτη
Λήγει την | 20η Απριλίου 2016, ημέρα Τετάρτη

Ταχυδρομική αποστολή δικαιολογητικών

Η προθεσμία υποβολής της εκτυπωμένης μορφής της ηλεκτρονικής αίτησης με τα επισυναπτόμενα δικαιολογητικά:

Λήγει με την πάροδο της

25ης Απριλίου 2016, ημέρας Δευτέρας

Το εμπρόθεσμο της ταχυδρομικής αποστολής αυτών κρίνεται με βάση την ημερομηνία της ταχυδρομικής σήμανσης.

Σχετικά θέματα

Chapter Πως υποβάλλεται η αίτηση;

Chapter Τι πρέπει να περιλαμβάνει ο φάκελος υποψηφιότητας σας;


Πώς υποβάλλεται η αίτηση;

1. Υποβολή ηλεκτρονικής αίτησης

Για τις θέσεις της εν λόγω προκήρυξης οι υποψήφιοι (Δευτεροβάθμιας Εκπαίδευσης) πρέπει να συμπληρώσουν-υποβάλουν αποκλειστικά με ηλεκτρονικό τρόπο μέσω του διαδικτυακού τόπου του ΑΣΕΠ (www.asep.gr) αίτηση συμμετοχής.

Εγγραφή και πρόσβαση στις ηλεκτρονικές υπηρεσίες του ΑΣΕΠ

Για την ηλεκτρονική υποβολή των αιτήσεων συμμετοχής στην προκήρυξη 1Κ/2016, απαραίτητη προϋπόθεση είναι η ύπαρξη ενεργού λογαριασμού ηλεκτρονικού ταχυδρομείου (email).

·Όσοι υποψήφιοι δεν είναι εγγεγραμμένοι (ταυτοποιημένοι) στις ηλεκτρονικές υπηρεσίες του ΑΣΕΠ (δηλαδή όσοι δεν έχουν λάβει όνομα μέλους και κωδικό πρόσβασης στις Online Υπηρεσίες), πρέπει:

1.να εγγραφούν ως μέλη (ταυτοποιηθούν) στο διαδικτυακό τόπο (portal) του ΑΣΕΠ (www.asep.gr), στη διαδρομή: Online Υπηρεσίες > Αίτηση Ταυτοποίησης Υποψηφίων | Αίτηση Ταυτοποίησης Υποψηφίων
2.χρησιμοποιώντας τους κωδικούς πρόσβασης που τους αποστέλλονται στο email τους, να προχωρήσουν στη συμπλήρωση και υποβολή της ηλεκτρονικής αίτησης συμμετοχής στην προκήρυξη (επιλογή Νέα ηλεκτρονική αίτηση). | Νέα ηλεκτρονική αίτηση

·Οι υποψήφιοι που είναι ήδη εγγεγραμμένοι (ταυτοποιημένοι) στις ηλεκτρονικές υπηρεσίες του ΑΣΕΠ πρέπει:

1.να εισέλθουν στις Online Υπηρεσίες, χρησιμοποιώντας το όνομα μέλους και τον κωδικό πρόσβασης που τους έχουν ήδη δοθεί | Είσοδος στις Online Υπηρεσίες
2.να προχωρήσουν στη συμπλήρωση και υποβολή της ηλεκτρονικής αίτησης συμμετοχής στην προκήρυξη (επιλογή Νέα ηλεκτρονική αίτηση). | Νέα ηλεκτρονική αίτηση
Για τη διευκόλυνση των υποψηφίων αυτών παρέχεται ειδικά σχεδιασμένος σύνδεσμος υπενθύμισης των κωδικών πρόσβασης στις Online Υπηρεσίες. | Υπενθύμιση κωδικών πρόσβασης

Σε κάθε περίπτωση κρίνεται σκόπιμο οι υποψήφιοι, να συμβουλεύονται τις Συχνές Ερωτήσεις για τις Online Υπηρεσίες του ΑΣΕΠ.
Οδηγίες συμπλήρωσης της αίτησης

Για την ορθή συμπλήρωση των αιτήσεων παρέχονται στους υποψηφίους ηλεκτρονικά αναλυτικές οδηγίες, ειδικά κείμενα βοήθειας, δυνατότητα επιλογής από λίστες τιμών και παραδείγματα συμπλήρωσης ανά πεδίο. Επίσης, οι υποψήφιοι έχουν τις δυνατότητες να διαβάσουν το ΦΕΚ της προκήρυξης, να προχωρήσουν στην υποβολή της ηλεκτρονικής αίτησης, να την εκτυπώσουν, να εξέλθουν από την οθόνη της ηλεκτρονικής αίτησης και να επιστρέψουν στη λίστα ηλεκτρονικών αιτήσεων. Συνιστάται κατά τη συμπλήρωση της αίτησης να γίνεται αποθήκευση των δεδομένων κατά τακτά χρονικά διαστήματα και όχι πέραν των δέκα λεπτών.

Οι υποψήφιοι πρέπει να συμπληρώσουν με ακρίβεια και πληρότητα τα πεδία της ηλεκτρονικής αίτησης που αντιστοιχούν στα προσόντα, τις ιδιότητες ή τα κριτήρια της υποψηφιότητάς τους.

·Για τη συμπλήρωση της αίτησης απαιτείται παράβολο δεκαπέντε (15) Ευρώ, το οποίο προμηθεύεται ο υποψήφιος μέσω της εφαρμογής ηλεκτρονικού παραβόλου (e-παράβολο), βλ. λογότυπο eparavolo στο διαδικτυακό τόπο του ΑΣΕΠ (www.asep.gr), ή έχει εκδοθεί από Δημόσιο Ταμείο. Ο ενδιαφερόμενος πρέπει να αναγράψει τον αριθμό παραβόλου στο κατάλληλο πεδίο της ηλεκτρονικής αίτησης και να καταβάλει το αντίτιμο του ηλεκτρονικού παράβολου, μέχρι τη λήξη της προθεσμίας υποβολής των απαιτούμενων δικαιολογητικών, άλλως η αίτηση δεν λαμβάνεται υπόψη.

·Οι υποψήφιοι που ανήκουν στις ακόλουθες ειδικές κατηγορίες: Πολύτεκνος, Τέκνο πολύτεκνης οικογένειας, Τρίτεκνος, Τέκνο τρίτεκνης οικογένειας, Ειδικές Περιπτώσεις Πρόσληψης πρέπει να δηλώσουν τα αντίστοιχα κατά περίπτωση πεδία της ηλεκτρονικής αίτησης, προκειμένου να τους αναγνωριστούν οι αντίστοιχες ιδιότητες.

·Ο υποψήφιος πρέπει να δηλώσει τα προσόντα (εμπειρία, δεύτερος τίτλος σπουδών κ.λ.π.) στις αντίστοιχες θέσεις της ηλεκτρονικής αίτησης στο πεδίο Επιδιωκόμενες θέσεις με σειρά προτίμησης, προκειμένου να μοριοδοτηθεί για τα κριτήρια αυτά.

·Ο υποψήφιος αναγράφει στην ηλεκτρονική αίτηση, κατά σειρά προτίμησης, τους κωδικούς των θέσεων, στις οποίες επιθυμεί να διορισθεί, εφόσον κατέχει τα γενικά και ειδικά προσόντα πρόσληψης.

·Εφόσον ο υποψήφιος πληροί τις προϋποθέσεις του κριτηρίου της εντοπιότητας αναγράφει στο πεδίο Επιδιωκόμενες θέσεις με σειρά προτίμησης τον κατάλληλο κωδικό εντοπιότητας σύμφωνα με τον Πίνακα Κατανομής Θέσεων που αντιστοιχεί στην (στις) επιδιωκόμενη (ες) θέση (εις) και δεσμεύεται να υπηρετήσει για μία τουλάχιστον δεκαετία.

Note20

Σημείωση: Στην παρούσα προκήρυξη δεν συμπληρώνεται το πεδίο της ηλεκτρονικής αίτησης που αφορά το Τεστ Δεξιοτήτων.
Οδηγίες υποβολής της αίτησης

Η ηλεκτρονική υποβολή της αίτησης στο ΑΣΕΠ ολοκληρώνεται όταν εμφανιστεί στην οθόνη των υποψηφίων η σχετική ειδοποίηση επιτυχούς υποβολής και ο αριθμός πρωτοκόλλου της αίτησης συνοδευόμενος από την ημερομηνία ηλεκτρονικής υποβολής. Ανάλογη ειδοποίηση αποστέλλεται και στο email που δήλωσαν οι υποψήφιοι.

Παράλληλα, η ηλεκτρονική αίτηση εμφανίζεται στην οθόνη των υποψηφίων σε εκτυπώσιμη μορφή.

Η εκτύπωση της αίτησης είναι εφικτή και σε μεταγενέστερο χρόνο. Στην περίπτωση αυτή οι υποψήφιοι πρέπει:

1.να εισέλθουν στις Online Υπηρεσίες του ΑΣΕΠ

2.από τη Λίστα ηλεκτρονικών αιτήσεων να επιλέξουν την αίτηση που έχουν υποβάλει

3.να επιλέξουν την ένδειξη Προβολή.

Σημειώνεται ότι στην περίπτωση της επιτυχούς υποβολής, η αίτηση εμφανίζεται στη Λίστα ηλεκτρονικών αιτήσεων του λογαριασμού των υποψηφίων στις Online Υπηρεσίες με την ένδειξη κατάστασης Υποβλήθηκε. Σε άλλη περίπτωση, πρέπει να ακολουθήσουν τις οδηγίες που τους δίνονται ηλεκτρονικά.
Διόρθωση ή συμπλήρωση της ηλεκτρονικής αίτησης

Εάν οι υποψήφιοι επιθυμούν τη διόρθωση ή συμπλήρωση της ηλεκτρονικής αίτησης που "Υποβλήθηκε" πρέπει:

1.εντός της προθεσμίας που ορίζεται στην προκήρυξη, να εισέλθουν στις Online Υπηρεσίες του ΑΣΕΠ

2.από τη Λίστα ηλεκτρονικών αιτήσεων να επιλέξουν (για τη συγκεκριμένη αίτηση) Συμπλήρωση

3.να προχωρήσουν στην εκ νέου Υποβολή της

διαφορετικά, δε λαμβάνεται υπόψη η αίτησή τους και δεν είναι δυνατή η εκτύπωσή της. Στην περίπτωση αυτή, οι υποψήφιοι πρέπει να αποστείλουν την εκτυπωμένη μορφή της αίτησης υπογεγραμμένη και με την ένδειξη (ή αναγράφοντας σε αυτή) Συμπλήρωση. Η υποχρέωση αυτή ισχύει ακόμη και στην περίπτωση που οι υποψήφιοι δεν χρειάζεται να αποστείλουν εκ νέου δικαιολογητικά.

Σε περίπτωση επιθυμίας μη συμμετοχής στη διαγωνιστική διαδικασία ...

οι υποψήφιοι πρέπει:

·να ακυρώσουν την ηλεκτρονική τους αίτηση που είναι σε κατάσταση Υποβλήθηκε και

·να αποστείλουν υπεύθυνη δήλωση, θεωρημένη για το γνήσιο της υπογραφής, στην οποία να δηλώνουν ότι επιθυμούν την ακύρωση της συγκεκριμένης αίτησης για την εν λόγω προκήρυξη 1Κ/2016.

Warning

Προσοχή: Η ευθύνη της σωστής συμπλήρωσης της ηλεκτρονικής αίτησης είναι αποκλειστικά του υποψηφίου.

Επειδή η επεξεργασία των αιτήσεων γίνεται μηχανογραφικά, οι υποψήφιοι υποχρεούνται να συμπληρώσουν τα οικεία τετραγωνίδια/πεδία των ηλεκτρονικών αιτήσεων, καθώς και τους κωδικούς, που αναφέρονται σε αντίστοιχα προσόντα ή κριτήρια ή ιδιότητες που απαιτούνται και διαθέτουν.

Αν οι υποψήφιοι δεν συμπληρώσουν τα τετραγωνίδια/πεδία αυτά ή τους κωδικούς ή αν συμπληρώσουν άλλα τετραγωνίδια ή κωδικούς, πλην εκείνων που αναφέρονται στα συγκεκριμένα προσόντα ή κριτήρια ή ιδιότητες ή αν τα αναφέρουν σε άλλα σημεία της ηλεκτρονικής αίτησης, δεν λαμβάνονται υπόψη τα προσόντα ή κριτήρια ή ιδιότητες, έστω και αν προσκομιστούν τα σχετικά δικαιολογητικά.

2. Ταχυδρομική υποβολή δικαιολογητικών

Οι υποψήφιοι πρέπει να αποστείλουν με συστημένη επιστολή στο ΑΣΕΠ στη διεύθυνση:

Α.Σ.Ε.Π.

Αίτηση για την Προκήρυξη 1Κ/2016

Τ.Θ. 14.308

Αθήνα Τ.Κ. 115.10

σε φάκελο μεγέθους Α4 ή σε ειδικό φάκελο ΑΣΕΠ POST, που διανέμεται από τα ΕΛΤΑ, συμπληρωμένη και υπογεγραμμένη την εκτυπωμένη μορφή της ηλεκτρονικής αίτησης, καθώς και τα δικαιολογητικά, που αναφέρονται στην ενότητα Τι πρέπει να περιλαμβάνει ο φάκελος υποψηφιότητάς σας.

Σχετικά θέματα

Chapter Συχνές Ερωτήσεις για τις Online Υπηρεσίες


Τι πρέπει να περιλαμβάνει ο φάκελος υποψηφιότητάς σας;

Ο φάκελος υποψηφιότητας που αποστέλλεται στο ΑΣΕΠ ταχυδρομικά με συστημένη επιστολή, πρέπει να περιλαμβάνει τα ακόλουθα δικαιολογητικά:

1. Συμπληρωμένη και υπογεγραμμένη την εκτυπωμένη μορφή της ηλεκτρονικής αίτησης.

Με την υποβολή της ηλεκτρονικής αίτησης, αποστέλλεται στον υποψήφιο μέσω ηλεκτρονικού ταχυδρομείου, η επιβεβαίωση της υποβολής και ο αριθμός του ηλεκτρονικού πρωτοκόλλου της αίτησης, συνοδευόμενος από την ημερομηνία της ηλεκτρονικής υποβολής. Παράλληλα, η ηλεκτρονική αίτηση εμφανίζεται στην οθόνη των υποψηφίων σε εκτυπώσιμη μορφή.

Υποψήφιος ο οποίος υποβάλλει ηλεκτρονική αίτηση αλλά δεν αποστέλλει στο ΑΣΕΠ την εκτυπωμένη μορφή της υπογεγραμμένη, αποκλείεται από την περαιτέρω διαδικασία. Τυχόν διορθώσεις ή τροποποιήσεις ή συμπληρώσεις στοιχείων στην εκτυπωμένη μορφή της ηλεκτρονικής αίτησης δεν λαμβάνονται υπόψη.

Η αίτηση επέχει θέση υπεύθυνης δήλωσης του άρθρου 8 ν.1599/1986 και η ανακρίβεια των δηλούμενων στοιχείων επισύρει τις προβλεπόμενες ποινικές και διοικητικές κυρώσεις.

Warning

Προσοχή: Ανυπόγραφες αιτήσεις δεν γίνονται δεκτές.

2. Παράβολο δεκαπέντε (15) Ευρώ

το οποίο προμηθεύεται ο υποψήφιος μέσω της εφαρμογής ηλεκτρονικού παραβόλου (e-παράβολο), βλ. λογότυπο eparavolo στο διαδικτυακό τόπο του ΑΣΕΠ (www.asep.gr), ή έχει εκδοθεί από Δημόσιο Ταμείο. Ο ενδιαφερόμενος πρέπει να αναγράψει τον αριθμό παραβόλου στο κατάλληλο πεδίο της ηλεκτρονικής αίτησης και να καταβάλει το αντίτιμο του ηλεκτρονικού παράβολου μέχρι τη λήξη της προθεσμίας υποβολής των απαιτούμενων δικαιολογητικών, άλλως η αίτηση δεν λαμβάνεται υπόψη.

3. Φωτοαντίγραφο των δύο όψεων του ατομικού δελτίου ταυτότητας

·ή της σχετικής προσωρινής βεβαίωσης της αρμόδιας αρχής

·ή των κρίσιμων σελίδων του διαβατηρίου, δηλαδή αυτών όπου αναφέρονται ο αριθμός και τα στοιχεία ταυτότητας του κατόχου

·ή των δύο όψεων της άδειας οδήγησης

·ή των κρίσιμων σελίδων του ατομικού βιβλιαρίου υγείας οποιουδήποτε ασφαλιστικού φορέα.

Αν από αυτά δεν προκύπτει η ημερομηνία γεννήσεως πρέπει να προσκομισθεί και πιστοποιητικό ή βεβαίωση γεννήσεως.

4. Τα απαιτούμενα, κατά περίπτωση, δικαιολογητικά

με τα οποία αποδεικνύονται τα προσόντα, κριτήρια ή οι ιδιότητες που επικαλούνται οι υποψήφιοι με την αίτηση συμμετοχής τους (βλ. τις ενότητες Ποια είναι τα κριτήρια κατάταξης και Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες).

Warning

Προσοχή: Εάν οι υποψήφιοι δεν προσκομίσουν, τα απαιτούμενα, κατά περίπτωση, δικαιολογητικά, δεν λαμβάνονται υπόψη τα προσόντα ή κριτήρια ή οι ιδιότητες που δηλώνουν με την ηλεκτρονική αίτηση συμμετοχής τους στη διαδικασία.

Note20

Σημείωση: Συμπλήρωση τυχόν ελλειπόντων δικαιολογητικών ή/και συμπληρωματικών ή διευκρινιστικών, επιτρέπεται μόνο μέχρι τη λήξη της προθεσμίας υποβολής των δικαιολογητικών. Σε κάθε περίπτωση, πρέπει να συνοδεύονται με την εκτυπωμένη μορφή της ηλεκτρονικής αίτησης και την ένδειξη «ΑΝΤΙΚΑΤΑΣΤΑΣΗ ΔΙΚΑΙΟΛΟΓΗΤΙΚΩΝ» ή «ΣΥΜΠΛΗΡΩΣΗ ΔΙΚΑΙΟΛΟΓΗΤΙΚΩΝ» αντιστοίχως.


Ποια είναι η διαδικασία έκδοσης αποτελεσμάτων;

Οι πίνακες κατάταξης συντάσσονται με βάση τα στοιχεία που υπευθύνως δηλώνουν οι υποψήφιοι στην Αίτηση – Υπεύθυνη Δήλωση.

1.Το ΑΣΕΠ θα ελέγξει τα υποβληθέντα από τους φερόμενους ως διοριστέους δικαιολογητικά.

Σε περίπτωση που διαπιστωθεί ότι:

·τα δηλωθέντα γενικά και απαραίτητα προσόντα πρόσληψης δεν αποδεικνύονται με βάση τα δικαιολογητικά που προσκομίζονται ή

·τα δικαιολογητικά δεν προσκομισθούν ή

·τα δικαιολογητικά δεν υπήρχαν κατά την τελευταία ημέρα υποβολής των ηλεκτρονικών αιτήσεων

ο υποψήφιος που φέρεται ως διοριστέος διαγράφεται από τους οικείους πίνακες και αποβάλλεται από τη διαδικασία. Στη συνέχεια ελέγχονται τα δικαιολογητικά του αμέσως επόμενου στη σειρά κατάταξης προκειμένου να διαπιστωθεί ότι τα δηλωθέντα γενικά και απαραίτητα προσόντα πρόσληψης αποδεικνύονται με βάση τα δικαιολογητικά που προσκομίζονται και ότι υπήρχαν κατά την τελευταία ημέρα υποβολής των ηλεκτρονικών αιτήσεων.

2.Παράλληλα ελέγχονται τα κριτήρια κατάταξης όλων των φερομένων ως διοριστέων, μέχρις ότου, ύστερα από ενδεχόμενη αναμόρφωση της βαθμολογίας τους, συμπληρωθεί ο αριθμός που απαιτείται για την κάλυψη των θέσεων.

3.Από τους πίνακες κατάταξης και με τη σειρά που έχουν οι υποψήφιοι σε αυτούς, σε συνδυασμό πάντοτε και με τη δήλωση προτίμησής τους καταρτίζεται ο Προσωρινός Πίνακας Διοριστέων που περιλαμβάνει αριθμό διοριστέων ίσο με τον αριθμό των θέσεων, που προκηρύσσονται.

4.Επίσης καταρτίζεται και Ειδικός Προσωρινός Πίνακας Διοριστέων που περιλαμβάνει μόνο τους πολυτέκνους και τα τέκνα πολυτέκνων οι οποίοι είναι διοριστέοι σε καθορισμένες γι΄ αυτούς θέσεις.

·Στον ειδικό αυτό πίνακα δεν περιλαμβάνονται πολύτεκνοι και τέκνα πολυτέκνων οι οποίοι είναι διοριστέοι χωρίς χρήση της ιδιότητας τους αυτής.

·Τα ανωτέρω ισχύουν αναλόγως και για τους τρίτεκνους ή τέκνα τριτέκνων.

5.Οι πίνακες αυτοί αποτελούν τους Προσωρινούς Πίνακες Κατάταξης και καταρτίζονται από την Κεντρική Επιτροπή, που είναι αρμόδια για την τήρηση της όλης διαδικασίας.

6.Οι προσωρινοί πίνακες κατάταξης και διοριστέων καταχωρίζονται στο διαδίκτυο στον ηλεκτρονικό τόπο του ΑΣΕΠ (www.asep.gr).

7.Παράλληλα το ΑΣΕΠ αποστέλλει στον τύπο για δημοσίευση, ανακοίνωση με την οποία γνωστοποιείται η σχετική καταχώριση.

8.Σε εξαιρετικές περιπτώσεις, για την κάλυψη ιδιαίτερης σημασίας επειγουσών υπηρεσιακών αναγκών των υπηρεσιών και των νομικών προσώπων (ν. 3812/2009 άρθρο 1 παρ. 1, κατόπιν έκδοσης της προβλεπομένης απόφασης κατανομής του ν. 3833/2010 Α΄40 άρθρο 11 παρ. 5 όπως ισχύει), επιτρέπεται η πρόσληψη με σύμβαση εργασίας ιδιωτικού δικαίου ορισμένου χρόνου μη ανανεούμενη, μέχρι του αριθμού των προκηρυχθεισών θέσεων, υποψηφίων κατά τη σειρά εγγραφής τους στους προσωρινούς πίνακες (ν. με την επιφύλαξη των διατάξεων του άρθρου 11 «Περιορισμός προσλήψεων για τα έτη 2011 έως και 2013» του ν. 3833/2010, όπως τροποποιήθηκε με την διάταξη της παρ. 1 της υποπαραγράφου Ζ.5 του πρώτου άρθρου του ν. 4093/2012 και επεκτάθηκε η ισχύς έως το έτος 2016). Οι προσλήψεις αυτές είναι δυνατόν να αφορούν αριθμό θέσεων μικρότερο από αυτές που προκηρύσσονται. Η σύμβαση αυτή, η οποία καταρτίζεται βάσει των προϋποθέσεων και της παρούσας παραγράφου, διαρκεί έως την ανάληψη των καθηκόντων κάθε υποψηφίου μετά τη δημοσίευση της ατομικής πράξης πρόσληψής του στην Εφημερίδα της Κυβερνήσεως και απαγορεύεται η διάρκειά της να υπερβαίνει τους οκτώ (8) μήνες (ν. 4210/2013 άρθρο 8).

9.Το ΑΣΕΠ εξετάζει τις υποβληθείσες ενστάσεις και ελέγχει τη νομιμότητα των πινάκων κατάταξης υποψηφίων.

10.Μετά την εξέταση των υποβληθεισών ενστάσεων, καταρτίζονται οι Οριστικοί Πίνακες Κατάταξης υποψηφίων και επί τη βάσει αυτών οι πίνακες διοριστέων.

11.Ακολούθως, οι πίνακες διοριστέων καταχωρίζονται στο διαδίκτυο στον ηλεκτρονικό τόπο του ΑΣΕΠ (www.asep.gr) και αποστέλλονται από το ΑΣΕΠ για δημοσίευση στην Εφημερίδα της Κυβερνήσεως (Τεύχος Γ΄).

Πριν από την υπογραφή της πράξεως πρόσληψης του προσωπικού που προσλαμβάνεται (ν. 2190/1994 άρθρο 18, όπως ισχύει), διενεργείται υποχρεωτικά αυτεπάγγελτος έλεγχος της γνησιότητας των δικαιολογητικών που έχει υποβάλει ο υποψήφιος και που είναι απαραίτητα για την πρόσληψή του ή επηρεάζουν οπωσδήποτε την κατάταξή του κατά τη διαδικασία πρόσληψης ή τη βαθμολογική ή μισθολογική κατάταξή του μετά την πρόσληψη (ν. 4305/2014 Φ.Ε.Κ. 237/31-10-2014/τ.Α΄ άρθρο 28).


Πότε υποβάλλεται ένσταση;

Κατά των προσωρινών πινάκων επιτρέπεται η άσκηση ενστάσεως μέσα σε αποκλειστική προθεσμία δέκα (10) ημερών που αρχίζει από την επόμενη της καταχώρισής τους στον δικτυακό τόπο του ΑΣΕΠ (www.asep.gr). Επιπλέον, η προθεσμία αυτή ορίζεται και αναφέρεται ρητώς τόσο στην οικεία καταχώριση στο δικτυακό τόπο του ΑΣΕΠ όσο και στη σχετική ανακοίνωση στον τύπο.

Η άσκηση της ενστάσεως γίνεται:

·με κατάθεσή της ή με αποστολή συστημένης επιστολής απευθείας στο ΑΣΕΠ, στην ακόλουθη διεύθυνση:

Α.Σ.Ε.Π.

Ένσταση για την

Προκήρυξη 1Κ/2016

T.Θ. 14.308

Αθήνα Τ.Κ. 115.10

·ή μέσω τηλεομοιοτυπίας (fax) (210-6400241, 210-6400686)

·ή μέσω ηλεκτρονικού ταχυδρομείου (e-mail) (prosl.enstasi@asep.gr).

Στην ένσταση επισυνάπτεται και παράβολο πενήντα ευρώ (50€), άλλως η ένσταση δεν εξετάζεται. Ο ενδιαφερόμενος υποβάλει το παράβολο το οποίο είτε έχει προμηθευτεί μέσω της εφαρμογής ηλεκτρονικού παραβόλου (e-παράβολο), βλ. λογότυπο eparavolo στο διαδικτυακό τόπο του ΑΣΕΠ (www.asep.gr), είτε έχει εκδοθεί από Δημόσιο Ταμείο. Ο υποψήφιος πρέπει να αναγράψει τον αριθμό του παραβόλου στην ένσταση και να καταβάλει το αντίτιμο του ηλεκτρονικού παραβόλου μέχρι τη λήξη προθεσμίας υποβολής των ενστάσεων.

Σε περίπτωση που η υποβληθείσα ένσταση γίνει δεκτή, το καταβληθέν ποσό επιστρέφεται στον ενιστάμενο.


Η γνώμη σας μετράει

Έχετε λίγα λεπτά από το χρόνο σας για να συμμετάσχετε σε μια σύντομη έρευνα; Ενδιαφερόμαστε να ακούσουμε την άποψη σας σχετικά με τον ηλεκτρονικό οδηγό, ώστε να βελτιώσουμε τις υπηρεσίες μας προς εσάς.

Για να μας πείτε τη γνώμη σας σχετικά με το αν ο ηλεκτρονικός οδηγός ικανοποίησε τις ανάγκες σας, τι λειτούργησε αποδοτικά και αν μπορούμε να κάνουμε κάτι καλύτερα, μπορείτε να χρησιμοποιήσετε τη φόρμα έρευνας. Συμπληρώστε την και αποστείλτε την στο e-mail evaluation@asep.gr. Για τη συμπλήρωση της φόρμας προτείνεται η χρήση του Adobe Reader έκδοση 9 ή και μεταγενέστερη. Το συγκεκριμένο λογισμικό διατίθεται δωρεάν στην ηλεκτρονική διεύθυνση https://get.adobe.com/reader.

Ευχαριστούμε εκ των προτέρων για τη συμβολή σας!


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Αγγλικά

Η γνώση της Αγγλικής γλώσσας (άριστη Γ2/C2, πολύ καλή Γ1/C1, καλή Β2) αποδεικνύεται (π.δ. 146/2007 άρθρο 1 «Τροποποίηση διατάξεων του π.δ 50/2001 Καθορισμός προσόντων διορισμού σε θέσεις φορέων του δημόσιου τομέα όπως αυτό ισχύει» (ΦΕΚ 185/3.8.2007/τ.Α’), σε συνδυασμό με το π.δ. 116/2006 άρθρο 1, τελευταίο εδάφιο της παρ.1 «Τροποποίηση του άρθρου 28 του π.δ. 50/2001…….» (ΦΕΚ 115/9.6.2006/τ.Α’)) ως εξής:

·με Κρατικό Πιστοποιητικό Γλωσσομάθειας αντίστοιχου επιπέδου (ν. 2740/1999, όπως αντικαταστάθηκε με το ν.3149/2003 άρθρο 13 παρ. 19),

·με πιστοποιητικά αντίστοιχου επιπέδου των πανεπιστημίων CAMBRIDGE ή MICHIGAN,

·με πιστοποιητικά αντίστοιχου επιπέδου άλλων φορέων (πανεπιστημίων ή μη) ανεξάρτητα από τη νομική τους μορφή, εφόσον είναι πιστοποιημένοι ή αναγνωρισμένοι από την αρμόδια αρχή της οικείας χώρας για να διενεργούν εξετάσεις και να χορηγούν πιστοποιητικά γνώσης της αγγλικής γλώσσας στο αντίστοιχο επίπεδο. Εάν δεν υπάρχει φορέας πιστοποίησης ή αναγνώρισης στην οικεία χώρα, απαιτείται βεβαίωση του αρμόδιου Υπουργείου ή της Πρεσβείας της χώρας στην Ελλάδα ότι τα πιστοποιητικά που χορηγούνται από τους παραπάνω φορείς σε τρίτους, οι οποίοι δεν έχουν ως μητρική γλώσσα την Αγγλική, είναι αποδεκτά σε δημόσιες υπηρεσίες της αυτής χώρας ως έγκυρα αποδεικτικά γνώσης της Αγγλικής γλώσσας στο αντίστοιχο επίπεδο. Ως οικεία χώρα νοείται η χώρα στην οποία η μητρική ή επίσημη γλώσσα είναι η Αγγλική.

Βάσει των ανωτέρω καθώς και των μέχρι σήμερα προσκομισθέντων στο ΑΣΕΠ, από τους οικείους φορείς, βεβαιωτικών εγγράφων γίνονται δεκτά, πέραν του Κρατικού Πιστοποιητικού γλωσσομάθειας, τα εξής πιστοποιητικά:

Άριστη γνώση (Γ2/C2) αγγλικής γλώσσας

·Certificate of Proficiency in English (CPE) του Πανεπιστημίου Cambridge.

·Bulats English Language Test, βαθμολογία 90-100, του Πανεπιστημίου του Cambridge.

·International English Language Testing System (IELTS) από το University of Cambridge Local Examinations Syndicate (UCLES) – The British Council – IDP Education Australia IELTS Australia με βαθμολογία από 8,5 και άνω.

·ECPE - Examination for the Certificate of Proficiency in English του Πανεπιστημίου Michigan.

·London Tests of English level 5 - Proficient Communication του Edexcel, ή

Pearson Test of English general level 5 - Proficient Communication - του Edexcel ή

Edexcel level 3 Certificate in ESOL International (CEF C2).

·ISE IV Integrated skills in English level 3 Certificate in ESOL International του Trinity College London.

·City & Guilds level 3 Certificate in ESOL International (reading, writing and listening) - Mastery - και City & Guilds level 3 Certificate in ESOL International (Spoken) - Mastery - (Συνυποβάλλονται αθροιστικά για την απόδειξη της άριστης γνώσης), ή

City & Guilds Certificate in International ESOL - Mastery - και City & Guilds Certificate in International Spoken ESOL - Mastery - (Συνυποβάλλονται αθροιστικά για την απόδειξη της άριστης γνώσης).

·EDI Level 3 Certificate in ESOL International JETSET Level 7 (CEF C2), ή

Pearson EDI Level 3 Certificate in ESOL International (CEF C2).

·Pearson LCCI EFB level 4 (Ενότητες: Reading, Writing, Listening, Speaking, με βαθμό “Distinction” ή “Credit”).

·OCNW Certificate in ESOL International at Level 3 (Common European Framework equivalent level C2) (μέχρι 31/8/2009).

·Ascentis Level 3 Certificate in ESOL International (CEF C2).

·ESB Level 3 Certificate in ESOL International All Modes (Council of Europe Level C2).

·Michigan State University – Certificate of English Language Proficiency (MSU – CELP): CEF C2.

·Test of Interactive English, C2 Level.

·NOCN Level 3 Certificate in ESOL International (C2).

·AIM Awards Level 3 Certificate in ESOL International (C2) (Ενότητες: Listening, Reading, Writing, Speaking).

·LRN Level 3 Certificate in ESOL International (CEF C2).

ΕΠΙΣΗΣ η άριστη γνώση της ξένης γλώσσας αποδεικνύεται και με τους εξής τρόπους:

·πτυχίο Ξένης Γλώσσας και Φιλολογίας ή Πτυχίο Ξένων Γλωσσών Μετάφρασης και Διερμηνείας ΑΕΙ της ημεδαπής ή αντίστοιχο και ισότιμο σχολών της αλλοδαπής,

·πτυχίο, προπτυχιακό ή μεταπτυχιακό δίπλωμα ή διδακτορικό δίπλωμα οποιουδήποτε αναγνωρισμένου ιδρύματος τριτοβάθμιας εκπαίδευσης της αλλοδαπής,

·κρατικό πιστοποιητικό γλωσσομάθειας επιπέδου Γ2 (ν. 2740/1999 (ΦΕΚ 186 Α΄) άρθρο 1 παρ. 2, όπως αντικαταστάθηκε με το ν. 3149/2003 (ΦΕΚ 141 Α΄) άρθρο 13 παρ. 19 περ. α΄),

·απολυτήριο τίτλο ισότιμο των ελληνικών σχολείων Δευτεροβάθμιας Εκπαίδευσης, εφόσον έχει αποκτηθεί μετά από κανονική φοίτηση τουλάχιστον έξι ετών στην αλλοδαπή. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Note20

Σημείωση:

Πιστοποιητικά άλλα, πλην των ανωτέρω, προκειμένου να αξιολογηθούν για την απόδειξη της γνώσης της αγγλικής γλώσσας πρέπει να συνοδεύονται με ένα από τα παρακάτω:

·βεβαίωση του φορέα που το εξέδωσε, ότι τόσο ο φορέας όσο και το συγκεκριμένο πιστοποιητικό γλωσσομάθειας είναι πιστοποιημένα από την αρμόδια προς τούτο εθνική αρχή ή

·βεβαίωση του αρμοδίου Υπουργείου ή της Πρεσβείας της χώρας στην Ελλάδα (σε περίπτωση μη υπάρξεως φορέα πιστοποίησης ή αναγνώρισης), ότι το προσκομιζόμενο πιστοποιητικό είναι αποδεκτό σε δημόσιες υπηρεσίες της οικείας χώρας ως έγκυρο αποδεικτικό γνώσης της Αγγλικής γλώσσας σε αντίστοιχο επίπεδο.
Πολύ καλή γνώση (Γ1/C1) αγγλικής γλώσσας

·Certificate in Advanced English (CAE) του Πανεπιστημίου του Cambridge.

·Bulats English Language Test, βαθμολογία 75-89, του Πανεπιστημίου του Cambridge.

·International English Language Testing System (IELTS) από το University of Cambridge Local Examinations Syndicate (UCLES) – The British Council – IDP Education Australia IELTS Australia με βαθμολογία από 7 έως 8.

·Business English Certificate – Higher (BEC Higher) από το University of Cambridge Local Examinations Syndicate (UCLES).

·London Tests of English Level 4 -Advanced Communication - του Edexcel ή

Pearson Test of English General Level 4 -Advanced Communication - του Edexcel ή

Edexcel Level 2 Certificate in ESOL International (CEF C1).

·Certificate in Integrated Skills in English ISE III του Trinity College London.

·City & Guilds Level 2 Certificate in ESOL International (reading, writing and listening) - Expert - και City & Guilds Level 2 Certificate in ESOL International (spoken) - Expert - (Συνυποβάλλονται αθροιστικά για την απόδειξη της πολύ καλής γνώσης) ή

City & Guilds Certificate in International ESOL -Expert - και City & Guilds Certificate in International Spoken ESOL - Expert - (Συνυποβάλλονται αθροιστικά για την απόδειξη της πολύ καλής γνώσης).

·Advanced Level Certificate in English (ALCE) του Hellenic American University (Manchester, ΝΗ-USA) και της Ελληνοαμερικανικής Ενώσεως.

·Τest of English for International Communication (TOEIC), βαθμολογία από 785 έως 900 του Educational Testing Service/Chauncey, USA.

·EDI Level 2 Certificate in ESOL International JETSET Level 6 (CEF C1) ή

Pearson EDI Level 2 Certificate in ESOL International (CEF C1).

·Pearson LCCI EFB Level 4 (Ενότητες: Reading, Writing, Listening, Speaking, σε περίπτωση που η μία εκ των ενοτήτων είναι με βαθμό “Pass”).

·Pearson LCCI EFB Level 3 (Ενότητες: Reading, Writing, Listening, Speaking, με βαθμό “Distinction” ή “Credit”).

·OCNW Certificate in ESOL International at Level 2 (Common European Framework equivalent level C1) (μέχρι 31/8/2009).

·Ascentis Level 2 Certificate in ESOL International (CEF C1).

·ESB Level 2 Certificate in ESOL International All Modes (Council of Europe Level C1).

·Test of Interactive English, C1 + Level.

·Test of Interactive English, C1 Level.

·NOCN Level 2 Certificate in ESOL International (C1).

·AIM Awards Level 2 Certificate in ESOL International (C1) (Ενότητες: Listening, Reading, Writing, Speaking).

·Michigan English Language Assessment Battery (MELAB) βαθμολογία από 91 έως 99 του Cambridge Michigan Language Assessments (CaMLA).

·Michigan English Test (MET) βαθμολογία από 190 έως 240 του Cambridge Michigan Language Assessments (CaMLA).

·LRN Level 2 Certificate in ESOL International (CEF C1).

ΕΠΙΣΗΣ η πολύ καλή γνώση της ξένης γλώσσας αποδεικνύεται και με κρατικό πιστοποιητικό γλωσσομάθειας επιπέδου Γ1 (ν. 2740/1999 (ΦΕΚ 186 Α΄) άρθρο 1 παρ. 2, όπως αντικαταστάθηκε με το ν. 3149/2003 (ΦΕΚ 141 Α΄) άρθρο 13 παρ. 19 περ. α΄).

Note20

Σημείωση:

Πιστοποιητικά άλλα, πλην των ανωτέρω προκειμένου να αξιολογηθούν για την απόδειξη της γνώσης της αγγλικής γλώσσας πρέπει να συνοδεύονται με ένα από τα παρακάτω:

·βεβαίωση του φορέα που το εξέδωσε, ότι τόσο ο φορέας όσο και το συγκεκριμένο πιστοποιητικό γλωσσομάθειας είναι πιστοποιημένα από την αρμόδια προς τούτο εθνική αρχή ή

·βεβαίωση του αρμοδίου Υπουργείου ή της Πρεσβείας της χώρας στην Ελλάδα (σε περίπτωση μη υπάρξεως φορέα πιστοποίησης ή αναγνώρισης), ότι το προσκομιζόμενο πιστοποιητικό είναι αποδεκτό σε δημόσιες υπηρεσίες της οικείας χώρας ως έγκυρο αποδεικτικό γνώσης της Αγγλικής γλώσσας σε αντίστοιχο επίπεδο.
Καλή γνώση (Β2) αγγλικής γλώσσας

·First Certificate in English (FCE) του Πανεπιστημίου Cambridge.

·Bulats English Language Test, βαθμολογία 60-74, του Πανεπιστημίου του Cambridge.

·International English Language Testing System (IELTS) από το University of Cambridge Local Examinations Syndicate (UCLES) – The British Council – IDP Education Australia IELTS Australia με βαθμολογία από 5,5 έως 6,5.

·Business English Certificate – Vantage (BEC Vantage) από το University of Cambridge Local Examinations Syndicate (UCLES).

·(ECCE)- Examination for the Certificate of Competency in English του Πανεπιστημίου Michigan.

·London Tests of English Level 3 - Upper Intermediate Communication - του Edexcel ή

Pearson Test of English General Level 3 Upper - Intermediate Communication - του Edexcel ή

Edexcel Level I Certificate in ESOL International (CEF B2).

·Certificate in Integrated Skills in English ISE II του Trinity College London.

·City & Guilds Level 1 Certificate in ESOL International (reading, writing and listening)-Communicator - και City & Guilds Level 1 Certificate in ESOL International (spoken) -Communicator - (Συνυποβάλλονται αθροιστικά για την απόδειξη της καλής γνώσης) ή

City & Guilds Certificate in International ESOL - Communicator - και City & Guilds Certificate in International Spoken ESOL - Communicator - (Συνυποβάλλονται αθροιστικά για την απόδειξη της καλής γνώσης).

·Test of English for International Communication (TOEIC) βαθμολογία από 505 έως 780 του Educational Testing Service/Chauncey, USA.

·EDI Level 1 Certificate in ESOL International JETSET Level 5 (CEF B2) ή

Pearson EDI Level 1 Certificate in ESOL International (CEF B2).

·Pearson LCCI EFB Level 3 (Ενότητες: Reading, Writing, Listening, Speaking, σε περίπτωση που η μία εκ των ενοτήτων είναι με βαθμό “Pass”).

·Pearson LCCI EFB Level 2 (Ενότητες: Reading, Writing, Listening, Speaking, με βαθμό “Distinction” ή “Credit”).

·OCNW Certificate in ESOL International at Level 1 (Common European Framework equivalent level B2) (μέχρι 31/8/2009).

·Ascentis Level 1 Certificate in ESOL International (CEF B2).

·ESB Level 1 Certificate in ESOL International All Modes (Council of Europe Level B2).

·Michigan State University – Certificate of English Language Competency (MSU – CELC): CEF B2.

·Test of Interactive English, B2+ Level.

·Test of Interactive English, B2 Level.

·NOCN Level 1 Certificate in ESOL International (B2).

·AIM Awards Level 1 Certificate in ESOL International (B2) (Ενότητες: Listening, Reading, Writing, Speaking).

·Michigan English Language Assessment Battery (MELAB) βαθμολογία από 80 έως 90 του Cambridge Michigan Language Assessments.

·Michigan English Test (MET) βαθμολογία από 157 έως 189 του Cambridge Michigan Language Assessments.

·LRN Level 1 Certificate in ESOL International (CEF B2).

ΕΠΙΣΗΣ η καλή γνώση της ξένης γλώσσας αποδεικνύεται και με:

·κρατικό πιστοποιητικό γλωσσομάθειας επιπέδου Β2 (ν. 2740/1999 (ΦΕΚ 186 Α΄) άρθρο 1 παρ. 2, όπως αντικαταστάθηκε με το ν. 3149/2003 (ΦΕΚ 141 Α΄) άρθρο 13 παρ. 19 περ. α΄).

·απολυτήριο ή πτυχίο σχολείου της αλλοδαπής δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης τριετούς τουλάχιστον φοίτησης. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Note20

Σημείωση:

Πιστοποιητικά άλλα, πλην των ανωτέρω, προκειμένου να αξιολογηθούν για την απόδειξη της γνώσης της αγγλικής γλώσσας πρέπει να συνοδεύονται με ένα από τα παρακάτω:

·βεβαίωση του φορέα που το εξέδωσε, ότι τόσο ο φορέας όσο και το συγκεκριμένο πιστοποιητικό γλωσσομάθειας είναι πιστοποιημένα από την αρμόδια προς τούτο εθνική αρχή ή

·βεβαίωση του αρμοδίου Υπουργείου ή της Πρεσβείας της χώρας στην Ελλάδα (σε περίπτωση μη υπάρξεως φορέα πιστοποίησης ή αναγνώρισης), ότι το προσκομιζόμενο πιστοποιητικό είναι αποδεκτό σε δημόσιες υπηρεσίες της οικείας χώρας ως έγκυρο αποδεικτικό γνώσης της Αγγλικής γλώσσας σε αντίστοιχο επίπεδο.

Warning

Προσοχή: Όλοι οι τίτλοι σπουδών ξένης γλώσσας πρέπει να συνοδεύονται από επίσημη μετάφρασή τους στην ελληνική γλώσσα.

Note20

Σημείωση:

·Δεν απαιτείται η απόδειξη της γνώσης της ξένης γλώσσας εάν οι επικαλούμενοι τίτλοι σπουδών έχουν αποκτηθεί στο εξωτερικό, όπου τα μαθήματα διδάσκονται στην ίδια γλώσσα.

·Η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, δεν αποδεικνύει την γνώση ξένης γλώσσας (π.δ. 347/2003). Οι υποψήφιοι που είναι κάτοχοι της σχετικής άδειας πρέπει να προσκομίσουν επίσημη μετάφραση του τίτλου σπουδών βάσει του οποίου εκδόθηκε η άδεια επάρκειας διδασκαλίας ξένης γλώσσας καθώς και ευκρινές φωτοαντίγραφο από αντίγραφο του τίτλου αυτού που έχει επικυρωθεί από δικηγόρο.

·Είναι αυτονόητο, ότι τίτλοι σπουδών γνώσης ξένης γλώσσας υπερκείμενου επιπέδου, αποδεικνύουν και τη γνώση κατώτερου (ζητούμενου) επιπέδου της ξένης γλώσσας.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Εντοπιότητα

Για τις θέσεις σε δήμους των νησιών Αγαθονησίου, Άνδρου, Αντιπάρου, Ιθάκης, Ικαρίας, Καλύμνου, Κερκύρας, Κεφαλληνίας, Κύθνου, Κω, Λειψών, Λέρου, Λέσβου, Μεγίστης, Μυκόνου, Νάξου και Μικρών Κυκλάδων, Πάρου, Ρόδου, Σάμου, Σίφνου, Σύρου, Τήνου, Φολεγάνδρου και Ψαρών, προτάσσονται των λοιπών υποψηφίων ανεξάρτητα από το σύνολο των μονάδων που συγκεντρώνουν, οι υποψήφιοι που είναι μόνιμοι κάτοικοι των δήμων των αντίστοιχων νησιών (ν. 2190/1994 άρθρο 17 παρ.8 περίπτωση ιδ΄ όπως ισχύει), εφόσον δηλώσουν με δήλωσή τους ότι δεσμεύονται να υπηρετήσουν στις προκηρυσσόμενες θέσεις επί μία τουλάχιστον δεκαετία.

Οι υποψήφιοι που είναι μόνιμοι κάτοικοι δήμων των παραπάνω νησιών Αγαθονησίου, Άνδρου, Αντιπάρου, Ιθάκης, Ικαρίας, Καλύμνου, Κερκύρας, Κεφαλληνίας, Κύθνου, Κω, Λειψών, Λέρου, Λέσβου, Μεγίστης, Μυκόνου, Νάξου και Μικρών Κυκλάδων, Πάρου, Ρόδου, Σάμου, Σίφνου, Σύρου, Τήνου, Φολεγάνδρου, Ψαρών, εφόσον επιθυμούν την πρόσληψή τους σε θέσεις υπηρεσιών του Δημοσίου ή των Νομικών Προσώπων (ν. 2190/1994 άρθρο 14 παρ. 1 και ν.2527/1997 άρθρο 1 παρ. 3, όπως τροποποιήθηκε και ισχύει), που προκηρύχθηκαν στο αντίστοιχο νησί δεσμεύονται να υπηρετήσουν σε αυτή επί μία τουλάχιστον δεκαετία.

Για την απόδειξη της μόνιμης κατοικίας, προσκομίζουν βεβαίωση μόνιμης κατοικίας (όχι πιστοποιητικό εντοπιότητας) του δημάρχου του οικείου δήμου (ν. 3463/2006 άρθρο 279 (Α΄114))

Οι υποψήφιοι που κάνουν χρήση του ανωτέρω πλεονεκτήματος και δέχονται να υπηρετήσουν στη θέση της επιλογής τους επί 10ετία τουλάχιστον, δεν επιτρέπεται (ν. 3051/2002 άρθρο 10 παρ. 14) να αποσπασθούν, μετατεθούν, μεταταγούν ή μεταφερθούν πριν τη συμπλήρωση 10ετίας.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Εργασιακή Εμπειρία

Βαθμολογούμενη εμπειρία

Ως βαθμολογούμενη εμπειρία θα ληφθεί υπόψη η απασχόληση με σχέση εργασίας ή σύμβαση έργου στο δημόσιο ή τον ιδιωτικό τομέα ή άσκηση επαγγέλματος σε καθήκοντα ή έργα συναφή με το αντικείμενο των προς πλήρωση θέσεων.

Η εμπειρία λαμβάνεται υπόψη εφόσον έχει αποκτηθεί στην ημεδαπή ή αλλοδαπή μετά τη λήψη του βασικού τίτλου σπουδών με τον οποίο ο υποψήφιος μετέχει στη διαγωνιστική διαδικασία σε συνδυασμό πάντοτε με την, κατά περίπτωση, ασφαλιστική κάλυψη.

Υπολογισμός της εμπειρίας

·Ο χρόνος εμπειρίας υπολογίζεται, μετά την απόκτηση του βασικού τίτλου σπουδών που απαιτείται από την προκήρυξη.

·Ο χρόνος εμπειρίας που δηλώνει ο κάθε υποψήφιος πρέπει να συμφωνεί με τον χρόνο που προκύπτει από τη βεβαίωση του οικείου ασφαλιστικού φορέα. Χρόνος εμπειρίας που περιέχεται στην Αίτηση - Υπεύθυνη Δήλωση του υποψηφίου και δεν καλύπτεται από ασφαλιστικές εισφορές και το αντίθετο δεν λαμβάνεται υπόψη και αφαιρείται.

·Για ασφαλισμένους στο ΙΚΑ, εάν η ασφαλιστική κάλυψη προκύπτει από ημέρες ασφάλισης, οι μήνες εμπειρίας υπολογίζονται αν διαιρεθεί το σύνολο των πραγματοποιηθεισών ημερών ασφάλισης δια του 25.

·Για ασφαλισμένους σε λοιπά ασφαλιστικά ταμεία, πλην ΙΚΑ, οι μήνες εμπειρίας μπορεί να προκύπτουν και με αφαίρεση των ημερομηνιών έναρξης και λήξης του χρονικού διαστήματος εμπειρίας. Στην περίπτωση αυτή εάν οι ημέρες του συνόλου των διαστημάτων της εμπειρίας είναι μεγαλύτερες ή ίσες των 30 ημερών, μετατρέπονται σε μήνες διαιρώντας διά του 30 και λαμβάνοντας το ακέραιο μέρος του αριθμού που προκύπτει.

Υπολογίστε την εμπειρία σας σε μήνες και ημέρες

ΙΚΑ Λοιπά ασφαλιστικά ταμεία

Τρόπος απόδειξης

Για τους μισθωτούς του δημοσίου και ιδιωτικού τομέα:

·Βεβαίωση του οικείου ασφαλιστικού φορέα, από την οποία να προκύπτει η χρονική διάρκεια της ασφάλισης.

·Στην Αίτηση - Υπεύθυνη Δήλωση του υποψηφίου, πρέπει να δηλώνονται, επακριβώς, η χρονική διάρκεια και το είδος της εμπειρίας του καθώς και τα στοιχεία του εργοδότη, φυσικού προσώπου ή της επωνυμίας της επιχείρησης, αν πρόκειται για νομικό πρόσωπο.

Οι μισθωτοί του δημοσίου τομέα μπορούν, εναλλακτικά, αντί της βεβαίωσης του ασφαλιστικού φορέα, να προσκομίσουν βεβαίωση του οικείου φορέα του δημοσίου τομέα, από την οποία να προκύπτει το είδος και η χρονική διάρκεια της εμπειρίας.

Για τους ελεύθερους επαγγελματίες:

·Βεβαίωση του οικείου ασφαλιστικού φορέα, στην οποία να αναγράφεται η χρονική διάρκεια της ασφάλισης.

·Στην Αίτηση - Υπεύθυνη Δήλωση, πρέπει να δηλώνεται, ότι πραγματοποίησε συγκεκριμένες εργασίες, μελέτες και έργα σχετικά με το αντικείμενο της εμπειρίας, και

·Mία τουλάχιστον σχετική σύμβαση ή δελτία παροχής υπηρεσιών, που να καλύπτουν ενδεικτικώς τη χρονική διάρκεια και το είδος της εμπειρίας.

Όταν η εμπειρία έχει αποκτηθεί στην αλλοδαπή

Για εμπειρία η οποία έχει αποκτηθεί στην αλλοδαπή επιπλέον των λοιπών, δικαιολογητικών που απαιτούνται από τις ανωτέρω, κατά περίπτωση, παραγράφους ο υποψήφιος προσκομίζει:

·Όταν κατά το ισχύον νομικό καθεστώς του κράτους η ασφάλιση των εργαζομένων για συγκεκριμένο επάγγελμα ή συγκεκριμένη σχέση εργασίας είναι υποχρεωτική:

oΒεβαίωση του εργοδότη στον οποίο απασχολήθηκε, στην οποία να αναφέρεται η χρονική διάρκεια και το είδος της απασχόλησης του ενδιαφερομένου και

oΒεβαίωση του οικείου ασφαλιστικού οργανισμού, είτε πρόκειται για αμιγώς κρατική ή αμιγώς ιδιωτική ή μικτή ασφάλιση για τη χρονική διάρκεια της απασχόλησης του ενδιαφερομένου.

·Όταν κατά το ισχύον νομικό καθεστώς του κράτους η ασφάλιση των εργαζομένων για συγκεκριμένο επάγγελμα ή συγκεκριμένη σχέση εργασίας, είναι μη υποχρεωτική:

oΒεβαίωση του εργοδότη στον οποίο απασχολήθηκε, στην οποία να αναφέρεται χρονική διάρκεια και το είδος της απασχόλησης του ενδιαφερομένου,

oΣτην Αίτηση - Υπεύθυνη Δήλωση του ιδίου, να αναγράφονται επακριβώς η χρονική διάρκεια απασχόλησης και το είδος της εμπειρίας του, τα στοιχεία του εργοδότη, φυσικού προσώπου ή της επωνυμίας της επιχείρησης αν πρόκειται περί νομικού προσώπου και

oΒεβαίωση της αρμόδιας αρχής του κράτους στο οποίο απασχολήθηκε ότι η ασφάλιση για το συγκεκριμένο επάγγελμα ή τη συγκεκριμένη σχέση εργασίας δεν είναι υποχρεωτική, κατά τη νομοθεσία του κράτους τούτου.

·Όταν ο χρόνος εμπειρίας έχει διανυθεί σε υπηρεσίες δημόσιου χαρακτήρα της αλλοδαπής μπορεί να αποδεικνύεται και με βεβαίωση του αντίστοιχου δημόσιου φορέα.

·Στις περιπτώσεις εργαζομένων σε κράτος – μέλος της Ευρωπαϊκής Ένωσης, για την αναγνώριση τυχόν προϋπηρεσίας εφαρμόζονται τα ισχύοντα περί δικαιώματος άσκησης επαγγέλματος στο κράτος – μέλος που παρασχέθηκε η εργασία. Για την αξιολόγηση αυτής απαιτείται η προσκόμιση σχετικής βεβαίωσης από το αρμόδιο κατά νόμο όργανο του κράτους – μέλους προέλευσης.

Τα δικαιολογητικά του υποψηφίου, ο οποίος επικαλείται εμπειρία που αποκτήθηκε στο εξωτερικό, θα πρέπει να συνοδεύονται εκτός από τα ευκρινή φωτοαντίγραφα από αντίγραφα εγγράφων που έχουν επικυρωθεί από δικηγόρο και από επίσημη μετάφρασή τους στην ελληνική γλώσσα (ν. 4250, άρθρο 1, ΦΕΚ 74/26.3.2014)

Ειδικές Περιπτώσεις

Δικαστική Απόφαση

Η εμπειρία αποδεικνύεται και με τυχόν υπάρχουσα δικαστική απόφαση, από την οποία να προκύπτει το είδος της παρασχεθείσης εργασίας και η χρονική διάρκεια της παροχής της.
Διδακτική εμπειρία

Οι υποψήφιοι που επικαλούνται ως εμπειρία διδακτική απασχόληση στην τριτοβάθμια, δευτεροβάθμια, μεταδευτεροβάθμια ή και πρωτοβάθμια εκπαίδευση στην ημεδαπή, πρέπει υποχρεωτικά να προσκομίσουν:

1. Βεβαίωση του εκπαιδευτικού ιδρύματος, ή φορέα, στην οποία να αναφέρονται οπωσδήποτε:

oη σχέση εργασίας,

oακριβής ιδιότητα με την οποία παρασχέθηκε το διδακτικό έργο,

oτο διδαχθέν / τα διδαχθέντα μαθήματα,

oη διάρκεια,

oτο είδος της διδακτικής απασχόλησης (πλήρης ή μερική) και τα συγκεκριμένα χρονικά διαστήματα αυτής (ώρες ανά εβδομάδα για x εβδομάδες ή μήνες και σύνολο ωρών διδασκαλίας), καθώς και

oτο πλήρες ωράριο εβδομαδιαίας διδακτικής απασχόλησης που ίσχυε κατά τον χρόνο που παρασχέθηκε το διδακτικό έργο, σύμφωνα με τις κείμενες διατάξεις. Το πλήρες ωράριο εβδομαδιαίας διδακτικής απασχόλησης πρέπει να αναφέρεται στη βεβαίωση ακόμη και όταν προκύπτει με ανάλογη εφαρμογή διάταξης, κατ’ αντιστοιχία προς άλλη βαθμίδα εκπαίδευσης.

2. Ευκρινές φωτοαντίγραφο της σχετικής σύμβασης ή πράξης πρόσληψης.

3. Βεβαίωση του οικείου ασφαλιστικού φορέα, στην οποία να αναγράφεται η διάρκεια της ασφάλισης.

Οι υποψήφιοι που επικαλούνται διδακτική εμπειρία αποκτηθείσα στην αλλοδαπή οφείλουν να προσκομίσουν τα αντίστοιχα δικαιολογητικά σε επίσημη μετάφραση.
Στρατιωτική θητεία

Ως χρόνος εμπειρίας αναγνωρίζεται και η απασχόληση που προκύπτει κατά τη διάρκεια της στρατιωτικής θητείας.

Η βεβαίωση των αρμοδίων αρχών πρέπει να αναφέρει το είδος και τη διάρκεια της απασχόλησης.

Στην περίπτωση αυτή η σχετική ειδικότητα πρέπει να έχει αποκτηθεί πριν την κατάταξη του υποψηφίου, ενώ στην περίπτωση που η ειδικότητα αποκτάται κατά τη διάρκεια της θητείας, η σχετική εμπειρία αναγνωρίζεται από την απόκτησή της και μετά.
Προγράμματα STAGE

Ως χρόνος εμπειρίας θεωρείται και η συμμετοχή στα προγράμματα απόκτησης εργασιακής εμπειρίας STAGE του ΟΑΕΔ (ν. 3200/2003 άρθρο 24 παρ. 8).

Η σχετική βεβαίωση εκδίδεται από τον ΟΑΕΔ – Τοπική Υπηρεσία Προγραμμάτων STAGE (Λεωφ. Τατοϊου 125 & Λύρα 140, Κηφισιά) από την οποία πρέπει να προκύπτει το είδος και η χρονική διάρκεια του προγράμματος.

Επισημάνσεις:

Ως φορείς του Δημοσίου νοούνται:

·οι Υπηρεσίες του Δημοσίου,

·τα Ν.Π.Δ.Δ.,

·οι Ο.Τ.Α., πρώτου και δεύτερου βαθμού,

·τα Ν.Π.Ι.Δ. του δημόσιου τομέα της παρ.1 του άρθρου 14 του ν.2190/1994, όπως ισχύει μετά την τροποποίησή του με το ν.3812/2009.

Ως εργασία που έχει διανυθεί στο Δημόσιο Τομέα, θεωρείται επίσης:

·Η απασχόληση κατά τη διάρκεια της Στρατιωτικής Θητείας.

·Η συμμετοχή σε προγράμματα απόκτησης εργασιακής εμπειρίας (STAGE) του ΟΑΕΔ.

·Η απασχόληση με Σύμβαση Έργου σε φορείς του Δημοσίου.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Γαλλικά

Η γνώση της Γαλλικής γλώσσας (άριστη Γ2/C2, πολύ καλή Γ1/C1, καλή Β2) αποδεικνύεται, ως εξής:

Άριστη γνώση (Γ2/C2) γαλλικής γλώσσας

· Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ2 (ν. 2740/1999 όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·Δίπλωμα Alliance Française.

·Πιστοποιητικό D.A.L.F. – Οption Lettres ή DALF C2.

·Diplôme de Langue et Littérature Françaises (Sorbonne II) [Μέχρι το 1999 ο τίτλος του διπλώματος ήταν: Diplôme d’ Etudes Françaises (Sorbonne II)].

·Diplôme Supérieur d’ Etudes Françaises (Sorbonne 3eme Degré).

·Certificat de compétences linguistiques του Institut Supérieur des Langues Vivantes (ISLV), Département de français, του Πανεπιστημίου της Λιέγης – Επίπεδο C2.

·Certificat V.B.L.T. Niveau Professionnel του Πανεπιστημίου Γενεύης.

ΕΠΙΣΗΣ η άριστη γνώση της ξένης γλώσσας αποδεικνύεται και με τους εξής τρόπους:

·Με Πτυχίο Ξένης Γλώσσας και Φιλολογίας ή Πτυχίο Ξένων Γλωσσών Μετάφρασης και Διερμηνείας ΑΕΙ της ημεδαπής ή αντίστοιχο και ισότιμο σχολών της αλλοδαπής.

·Με Πτυχίο, προπτυχιακό ή μεταπτυχιακό δίπλωμα ή διδακτορικό δίπλωμα οποιουδήποτε αναγνωρισμένου ιδρύματος τριτοβάθμιας εκπαίδευσης της αλλοδαπής.

·Με Απολυτήριο τίτλο ισότιμο των ελληνικών σχολείων Δευτεροβάθμιας Εκπαίδευσης, εφόσον έχει αποκτηθεί μετά από κανονική φοίτηση τουλάχιστον έξι ετών στην αλλοδαπή. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ ή Ε.Ο.Π.Π ή Ε.Ο.Π.Π.Ε.Π μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Note20

Σημείωση: Για τα πιστοποιητικά παλαιοτέρων ετών τα οποία δεν αναγράφονται στο παρόν, απαιτείται βεβαίωση, από τον οικείο φορέα (Γαλλικό Ινστιτούτο Αθηνών-Υπηρεσία Εξετάσεων), για το επίπεδο του πιστοποιητικού.
Πολύ καλή γνώση (Γ1/C1) γαλλικής γλώσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ1 (ν. 2740/1999, όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·Diplôme d’ ‘Etudes Supérieures (DES) (χορηγείτο μέχρι το 1996).

·DELF 2nd Degré (Unites A5 et A6) ή DALF C1.

·Certificat Pratique DE Langue Française (Sorbonne I).

·Certificat de compétences linguistiques του Institut Supérieur des Langues Vivantes (ISLV), Département de Français, του Πανεπιστημίου της Λιέγης – Επίπεδο C1

·Certificat V.B.L.T. Niveau Opérationnel του Πανεπιστημίου Γενεύης.

Note20

Σημείωση: Για τα πιστοποιητικά παλαιοτέρων ετών τα οποία δεν αναγράφονται στο παρόν, απαιτείται βεβαίωση, από τον οικείο φορέα (Γαλλικό Ινστιτούτο Αθηνών-Υπηρεσία Εξετάσεων), για το επίπεδο του πιστοποιητικού.
Καλή γνώση (Β2) γαλλικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Β2 (ν. 2740/1999 (ΦΕΚ 186 Α΄), όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·DELF 1er Degré (Unités A1, A2, A3, A4) ή DELF B2.

·Certificat de Langue Française (το οποίο χορηγείτο μέχρι το 1996).

·Certificat de Langue Française - Sorbonne B2.

·Certificat de compétences linguistiques του Institut Supérieur des Langues Vivantes (ISLV), Département de français, του Πανεπιστημίου της Λιέγης – Επίπεδο Β2.

·Certificat V.B.L.T. Niveau Social του Πανεπιστημίου Γενεύης.

ΕΠΙΣΗΣ η καλή γνώση της ξένης γλώσσας αποδεικνύεται και με:

·απολυτήριο, ή πτυχίο σχολείου της αλλοδαπής δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης τριετούς τουλάχιστον φοίτησης. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Note20

Σημείωση: Για τα πιστοποιητικά παλαιοτέρων ετών τα οποία δεν αναγράφονται στο παρόν, απαιτείται βεβαίωση, από τον οικείο φορέα (Γαλλικό Ινστιτούτο Αθηνών-Υπηρεσία Εξετάσεων), για το επίπεδο του πιστοποιητικού.

Warning

Προσοχή: Όλοι οι τίτλοι σπουδών ξένης γλώσσας πρέπει να συνοδεύονται από επίσημη μετάφρασή τους στην ελληνική γλώσσα.

Note20

Σημείωση:

·Δεν απαιτείται η απόδειξη της γνώσης της ξένης γλώσσας εάν οι επικαλούμενοι τίτλοι σπουδών έχουν αποκτηθεί στο εξωτερικό, όπου τα μαθήματα διδάσκονται στην ίδια γλώσσα.

·Η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, δεν αποδεικνύει την γνώση ξένης γλώσσας (π.δ. 347/2003). Οι υποψήφιοι που είναι κάτοχοι της σχετικής άδειας πρέπει να προσκομίσουν επίσημη μετάφραση του τίτλου σπουδών βάσει του οποίου εκδόθηκε η άδεια επάρκειας διδασκαλίας ξένης γλώσσας καθώς και ευκρινές φωτοαντίγραφο από αντίγραφο του τίτλου αυτού που έχει επικυρωθεί από δικηγόρο.

·Είναι αυτονόητο, ότι τίτλοι σπουδών γνώσης ξένης γλώσσας υπερκείμενου επιπέδου, αποδεικνύουν και τη γνώση κατώτερου (ζητούμενου) επιπέδου της ξένης γλώσσας.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Γερμανικά

Η γνώση της Γερμανικής γλώσσας (άριστη Γ2/C2, πολύ καλή Γ1/C1, καλή Β2) αποδεικνύεται, ως εξής:

Άριστη γνώση (Γ2/C2) γερμανικής γλώσσας

·Με Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ2 (ν. 2740/1999 (ΦΕΚ 186 Α΄), όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·Goethe-Zertifikat C2: Großes Deutsches Sprachdiplom (Ενότητες: Lesen, Hören, Schreiben, Sprechen) του Ινστιτούτου Goethe.

§Πιστοποιητικό Grosses Deutsches Sprachdiplom (GDS), του Πανεπιστημίου Ludwig-Maximilian του Μονάχου και του Ινστιτούτου Goethe (μέχρι 31-12-2011).

• Kleines Deutsches Sprachdiplom (KDS), του Πανεπιστημίου Ludwig-Maximilian του Μονάχου και του Ινστιτούτου Goethe (μέχρι 31-12-2011).

·Zentrale Oberstufenprufung (ZOP) του Ινστιτούτου Goethe (μέχρι 31-12-2011).

·Österreichisches Sprachdiplom (ÖSD) Zertifikat C2 (Ενότητες: Lesen, Hören, Schreiben, Sprechen).

·Zertifikat V.B.L.T. Professionales Leben του Πανεπιστημίου Γενεύης.

ΕΠΙΣΗΣ η άριστη γνώση της ξένης γλώσσας αποδεικνύεται και με τους εξής τρόπους:

·Με Πτυχίο Ξένης Γλώσσας και Φιλολογίας ή Πτυχίο Ξένων Γλωσσών Μετάφρασης και Διερμηνείας ΑΕΙ της ημεδαπής ή αντίστοιχο και ισότιμο σχολών της αλλοδαπής.

·Με Πτυχίο, προπτυχιακό ή μεταπτυχιακό δίπλωμα ή διδακτορικό δίπλωμα οποιουδήποτε αναγνωρισμένου ιδρύματος τριτοβάθμιας εκπαίδευσης της αλλοδαπής.

·Με Απολυτήριο τίτλο ισότιμο των ελληνικών σχολείων Δευτεροβάθμιας Εκπαίδευσης, εφόσον έχει αποκτηθεί μετά από κανονική φοίτηση τουλάχιστον έξι ετών στην αλλοδαπή. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.
Πολύ καλή γνώση (Γ1/C1) γερμανικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ1 (ν. 2740/1999 (ΦΕΚ 186 Α΄), όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·Goethe – Zertifikat C1 του Ινστιτούτου Goethe.

·Zentrale Mittelstufenprufung (ZMP) (μέχρι 2007) του Ινστιτούτου Goethe.

·Prufung Wirtschaftsdeutsch (PWD) του Ινστιτούτου Goethe.

·Österreichisches Sprachdiplom (ÖSD) C1 Oberstufe Deutsch (μέχρι 31/12/2014). Από 1/1/2015 Österreichisches Sprachdiplom (ÖSD) Zertifikat C1.

·Zertifikat V.B.L.T. Selbständiges Leben του Πανεπιστημίου Γενεύης.

Καλή γνώση (Β2) γερμανικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Β2 (ν. 2740/1999 (ΦΕΚ 186 Α΄), όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·Goethe – Zertifikat B2 του Ινστιτούτου Goethe.

·Zertifikat Deutsch fur Den Beruf (ZDfB) του Ινστιτούτου Goethe.

·Österreichisches Sprachdiplom (ÖSD) B2 Mittelstufe Deutsch (μέχρι 31/12/2014). Από 1/1/2015 Österreichisches Sprachdiplom (ÖSD) Zertifikat Β2.

·Zertifikat V.B.L.T. Soziales Leben του Πανεπιστημίου Γενεύης.

·Zertifikat V.B.L.T. Altagliches Leben του Πανεπιστημίου της Γενεύης.

ΕΠΙΣΗΣ η καλή γνώση της ξένης γλώσσας αποδεικνύεται και με:

·απολυτήριο ή πτυχίο σχολείου της αλλοδαπής δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης τριετούς τουλάχιστον φοίτησης. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Warning

Προσοχή: Όλοι οι τίτλοι σπουδών ξένης γλώσσας πρέπει να συνοδεύονται από επίσημη μετάφρασή τους στην ελληνική γλώσσα.

Note20

Σημείωση:

·Δεν απαιτείται η απόδειξη της γνώσης της ξένης γλώσσας εάν οι επικαλούμενοι τίτλοι σπουδών έχουν αποκτηθεί στο εξωτερικό, όπου τα μαθήματα διδάσκονται στην ίδια γλώσσα.

·Η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, δεν αποδεικνύει την γνώση ξένης γλώσσας (π.δ. 347/2003). Οι υποψήφιοι που είναι κάτοχοι της σχετικής άδειας πρέπει να προσκομίσουν επίσημη μετάφραση του τίτλου σπουδών, βάσει του οποίου εκδόθηκε η άδεια επάρκειας διδασκαλίας ξένης γλώσσας καθώς και ευκρινές φωτοαντίγραφο από αντίγραφο του τίτλου αυτού που έχει επικυρωθεί από δικηγόρο.

·Είναι αυτονόητο ότι τίτλοι σπουδών γνώσης ξένης γλώσσας υπερκείμενου επιπέδου αποδεικνύουν και τη γνώση κατώτερου (ζητούμενου) επιπέδου της ξένης γλώσσας.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Σημαντικές επισημάνσεις

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Τονίζεται ιδιαιτέρως, ότι:

·τα προσόντα, τα κριτήρια ή οι ιδιότητες που αναγράφονται από τον υποψήφιο στην αίτηση συμμετοχής του, πρέπει να υφίστανται κατά την ημερομηνία λήξης της προθεσμίας υποβολής των ηλεκτρονικών αιτήσεων.

·από το περιεχόμενο των αποδεικτικών εγγράφων ή βεβαιώσεων πρέπει να προκύπτει ότι το συγκεκριμένο προσόν, κριτήριο ή ιδιότητα υπήρχε κατά την ημέρα λήξης της προθεσμίας υποβολής των ηλεκτρονικών αιτήσεων. Δικαιολογητικά που κατατίθενται μετά τη λήξη προθεσμίας υποβολής αυτών δεν λαμβάνονται υπόψη.

Ο υποψήφιος υποβάλει τα δικαιολογητικά σε ευκρινή φωτοαντίγραφα, σύμφωνα με τα οριζόμενα στην ενότητα Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Ιταλικά

Η γνώση της Ιταλικής γλώσσας (άριστη Γ2/C2, πολύ καλή Γ1/C1, καλή Β2) αποδεικνύεται, ως εξής:

Άριστη γνώση (Γ2/C2) ιταλικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ2 (ν. 2740/1999 (ΦΕΚ 186 Α΄) άρθρο 1 παρ. 2, όπως αντικαταστάθηκε με το ν. 3149/2003 (ΦΕΚ 141 Α΄) άρθρο 13 παρ. 19 περ. α΄).

·Diploma Superiore di Lingua e Cultura Italiana.

·Diploma di Lingua e Cultura Italiana (του Ιταλικού Μορφωτικού Ινστιτούτου Αθηνών).

·Diploma di Traduttore ή Diploma del Corso Superiore di Traduttore.

·Certificato di Conoscenza della Lingua Italiana, Livello 5 (CELI 5) του Πανεπιστημίου της Περούντζια.

·Certificato V.B.L.T. Livello Professionale του Πανεπιστημίου Γενεύης.

·Πιστοποίηση P.L.I.D.A. C2 ή P.L.I.D.A. D (έως το 2003).

ΕΠΙΣΗΣ η άριστη γνώση της ξένης γλώσσας αποδεικνύεται και με τους εξής τρόπους:

·Με Πτυχίο Ξένης Γλώσσας και Φιλολογίας ή Πτυχίο Ξένων Γλωσσών Μετάφρασης και Διερμηνείας ΑΕΙ της ημεδαπής ή αντίστοιχο και ισότιμο σχολών της αλλοδαπής.

·Με Πτυχίο, προπτυχιακό ή μεταπτυχιακό δίπλωμα ή διδακτορικό δίπλωμα οποιουδήποτε αναγνωρισμένου ιδρύματος τριτοβάθμιας εκπαίδευσης της αλλοδαπής.

·Με Απολυτήριο τίτλο ισότιμο των ελληνικών σχολείων Δευτεροβάθμιας Εκπαίδευσης, εφόσον έχει αποκτηθεί μετά από κανονική φοίτηση τουλάχιστον έξι ετών στην αλλοδαπή. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Note20

Σημείωση: Για τα πιστοποιητικά παλαιοτέρων ετών τα οποία δεν αναγράφονται στο παρόν, απαιτείται βεβαίωση, από τον οικείο φορέα (Ιταλικό Ινστιτούτο Αθηνών-Υπηρεσία Εξετάσεων), για το επίπεδο του πιστοποιητικού.
Πολύ καλή γνώση (Γ1/C1) ιταλικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ1 (ν. 2740/1999 (ΦΕΚ 186 Α΄) άρθρο 1 παρ. 2, όπως αντικαταστάθηκε με το ν. 3149/2003 (ΦΕΚ 141 Α΄) άρθρο 13 παρ. 19 περ. α΄).

·Diploma di Lingua Italiana (του Ιταλικού Μορφωτικού Ινστιτούτου Αθήνας έως τον Ιούνιο 2014).

·Diploma Avanzato di Lingua Italiana.

·Certificaτo di Conoscenza Della Lingua Italiana Livello 4 (CELI 4) του Πανεπιστημίου της Περούντζια.

·Certificato V.B.L.T. Livello Οperativo του Πανεπιστημίου Γενεύης.

·Πιστοποίηση P.L.I.D.A. C1 ή P.L.I.D.A. C (έως το 2003).

Note20

Σημείωση: Για τα πιστοποιητικά παλαιοτέρων ετών τα οποία δεν αναγράφονται στο παρόν, απαιτείται βεβαίωση, από τον οικείο φορέα (Ιταλικό Ινστιτούτο Αθηνών-Υπηρεσία Εξετάσεων), για το επίπεδο του πιστοποιητικού.
Καλή γνώση (Β2) ιταλικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Β2 (ν. 2740/1999 (ΦΕΚ 186 Α΄) άρθρο 1 παρ. 2, όπως αντικαταστάθηκε με το ν. 3149/2003 (ΦΕΚ 141 Α΄) άρθρο 13 παρ. 19 περ. α΄).

·Certificato di Conoscenza Della Lingua Italiana Livello 3 (CELI 3) του Πανεπιστημίου της Περούντζια.

·Diploma di Lingua Italiana.

·Certificato V.B.L.T. Livello Socialle του Πανεπιστημίου Γενεύης.

·Πιστοποίηση P.L.I.D.A. B2 ή P.L.I.D.A. Β (έως το 2003).

ΕΠΙΣΗΣ η καλή γνώση της ξένης γλώσσας αποδεικνύεται και με:

·απολυτήριο ή πτυχίο σχολείου της αλλοδαπής δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης τριετούς τουλάχιστον φοίτησης. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Note20

Σημείωση: Για τα πιστοποιητικά παλαιοτέρων ετών τα οποία δεν αναγράφονται στο παρόν, απαιτείται βεβαίωση, από τον οικείο φορέα (Ιταλικό Ινστιτούτο Αθηνών-Υπηρεσία Εξετάσεων), για το επίπεδο του πιστοποιητικού.

Warning

Προσοχή: Όλοι οι τίτλοι σπουδών ξένης γλώσσας πρέπει να συνοδεύονται από επίσημη μετάφρασή τους στην ελληνική γλώσσα.

Note20

Σημείωση:

·Δεν απαιτείται η απόδειξη της γνώσης της ξένης γλώσσας, εάν οι επικαλούμενοι τίτλοι σπουδών έχουν αποκτηθεί στο εξωτερικό, όπου τα μαθήματα διδάσκονται στην ίδια γλώσσα.

·Η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, δεν αποδεικνύει την γνώση ξένης γλώσσας (π.δ. 347/2003). Οι υποψήφιοι που είναι κάτοχοι της σχετικής άδειας, πρέπει να προσκομίσουν επίσημη μετάφραση του τίτλου σπουδών, βάσει του οποίου εκδόθηκε η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, καθώς και ευκρινές φωτοαντίγραφο από αντίγραφο του τίτλου αυτού που έχει επικυρωθεί από δικηγόρο.

·Είναι αυτονόητο, ότι τίτλοι σπουδών γνώσης ξένης γλώσσας υπερκείμενου επιπέδου, αποδεικνύουν και τη γνώση κατώτερου (ζητούμενου) επιπέδου της ξένης γλώσσας.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Άδειες

1.Άδεια οδήγησης μοτοσικλέτας, τουλάχιστον κατηγορίας Α2, για όσους απέκτησαν την άδεια μετά τις 19-1-2013 ή κατηγορίας Α παλαιού τύπου, κυβισμού άνω των 125 cm3 ή ισχύος άνω των 25kW, για όσους απέκτησαν την άδεια πριν τις 19-1-2013.

2.Άδεια οδήγησης αυτοκινήτου ερασιτεχνική ή επαγγελματική.

Οι ανωτέρω άδειες, στις οποίες να αναγράφεται η ημερομηνία κτήσης, πρέπει να είναι σε ισχύ τόσο κατά τον χρόνο υποβολής της ηλεκτρονικής αιτήσεως και της λήξεως της προθεσμίας υποβολής αυτών όσο και κατά τον χρόνο πρόσληψης.

Όταν οι υποψήφιοι είναι κάτοχοι άδειας οδήγησης αλλοδαπής...

για να γίνουν δεκτοί, πρέπει να προσκομίσουν βεβαίωση περί ισοδυναμίας και αντιστοιχίας της άδειας οδήγησης αλλοδαπής με τις ζητούμενες άδειες οδήγησης ημεδαπής, από την αρμόδια υπηρεσία του Υπουργείου Υποδομών, Μεταφορών και Δικτύων.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Πολύτεκνοι ή Τέκνα Πολυτέκνων

Σε περίπτωση που ο υποψήφιος ανήκει σε κάποια από τις ειδικές κατηγορίες θέσεων, πρέπει απαραίτητα να το δηλώσει στις αντίστοιχες θέσεις της ηλεκτρονικής αίτησης, στο πεδίο Ειδικές Κατηγορίες Θέσεων της ηλεκτρονικής αίτησης:

Ειδικές Κατηγορίες / Ιδιότητες

Ποσοστό 20% στο σύνολο των προκηρυσσομένων θέσεων κατά Περιφερειακή Ενότητα και φορέα, καλύπτεται από πολύτεκνους και τέκνα πολυτέκνων (ν. 2190/1994 άρθρο 14 παρ. 6, όπως συμπληρώθηκε με τo ν.2527/1997 άρθρο 1 παρ.10 και αντικαταστάθηκε με to ν.3260/2004 άρθρο 1 παρ. 1 και το ν.3454/2006 άρθρο 1 παρ. 3 υποπερίπτωση δ1), εφόσον υπάρχουν και κατέχουν τα γενικά και απαραίτητα προσόντα που επιτρέπουν την εγγραφή τους σε πίνακα κατάταξης και συνυποβάλουν με την αίτησή τους τα απαιτούμενα δικαιολογητικά.

Προϋποθέσεις για το χαρακτηρισμό προσώπου ως πολυτέκνου ή μέλους πολύτεκνης οικογένειας

Kρίσιμα χρονικά σημεία είναι:

Η 4 Ιανουαρίου 1979

Κατά το νόμο 1910/1944 (άρθρο 1) που ίσχυε μέχρι 4.1.1979, την ιδιότητα αυτή αποκτούν:

1.Οι γονείς με 5 τουλάχιστον ζώντα τέκνα, εφόσον αυτά είναι:

i.τα θήλεα, άγαμα ή σε διάζευξη ή σε χηρεία και συντηρούνται υπό τινός των γονέων,

ii.τα άρρενα, ανήλικα και άνευ ιδίου βιοποριστικού έργου,

iii.σπουδαστές, μέχρι περατώσεως των σπουδών τους ή μαθητές τεχνών και επαγγελμάτων,

iv.ανίκανα προς εργασία, από οποιοδήποτε λόγο ή ανάπηρα πολέμου, ανεξαρτήτως ηλικίας και στις δύο περιπτώσεις.

2.Η μητέρα χήρα με 3 παιδιά (υπαγόμενα σε ένα από τα εδάφια i - iv της περιπτώσεως 1), εφόσον είναι υπόχρεη για τη διατροφή τους από οποιοδήποτε λόγο.

3.Ο πατέρας με 3 παιδιά (υπαγόμενα σε ένα από τα εδάφια i - iv της περιπτώσεως 1), εφόσον κατέστη τελείως ανίκανος για κάθε εργασία, από οποιοδήποτε λόγο και δεν εργάζεται ή είναι ανάπηρος πολέμου με αναπηρία τουλάχιστον 70% και δεν εργάζεται.

4.Ο σύζυγος με 4 παιδιά (υπαγόμενα σε ένα από τα εδάφια i - iv της περιπτώσεως 1), σε περίπτωση θανάτου της μητρός των τέκνων ή εφόσον αυτή κατέστη τελείως ανίκανη για κάθε εργασία από οποιοδήποτε λόγο.

5.Τα ορφανά από πατέρα και μητέρα, εφόσον είναι τουλάχιστον 3, αποτελούν ίδια οικογένεια και απολαμβάνουν αυτοδίκαια των ανωτέρω ευεργετημάτων, υπό τους περιορισμούς της περιπτώσεως 1 και εφόσον και τα θήλεα δεν έχουν ιδίους πόρους ζωής.

Note20

Σημείωση 1: Όσοι κατά τις διατάξεις του ανωτέρω νόμου (1910/1944) είχαν την ιδιότητα του πολυτέκνου κατά την 5η Ιανουαρίου 1979 (ν. 860/1979 άρθρο 2) τη διατηρούν ισοβίως.

Note20

Σημείωση 2:

1. Για το χαρακτηρισμό κάθε γονέα ως πολυτέκνου υπολογίζονται τα τέκνα:

·εκ νομίμου γάμου

·και τα εκ προτέρου νομίμου γάμου.

Επιπλέον:

·για τη μητέρα και τα εκτός γάμου γεννηθέντα και

·για τον πατέρα και τα νομιμοποιηθέντα και τα νομίμως αναγνωρισθέντα.

2. Όπου κατά τις διατάξεις του παρόντος νόμου γίνεται λόγος για ανήλικο τέκνο, τέτοιο θεωρείται το μη συμπληρώσαν το 21ο έτος της ηλικίας του, κατά τις τότε ισχύουσες διατάξεις του Αστικού Κώδικα.
Η 5 Ιανουαρίου 1979

Κατά το νόμο 860/1979, όπως ίσχυε από 5 Ιανουαρίου 1979 και μέχρι της δημοσιεύσεως του νόμου 3454/2006, την ιδιότητα του πολύτεκνου ή μέλους πολύτεκνης οικογένειας αποκτούν:

1.Όσοι είχαν την ιδιότητα του πολυτέκνου, κατά την έναρξη της ισχύος του παρόντος νόμου (5.1.1979), σύμφωνα με τις διατάξεις του ν. 1910/1944, την οποία και διατηρούν ισοβίως.

2.Οι γονείς με 4 τουλάχιστον τέκνα, εφόσον αυτά είναι:

i.τα θήλεα, άγαμα ή σε διάζευξη ή σε χηρεία και συντηρούνται υπό τίνος των γονέων,

ii.τα άρρενα ανήλικα,

iii.σπουδαστές, μέχρι περατώσεως των σπουδών τους ή μαθητές τεχνών και επαγγελμάτων,

iv.ανίκανα προς εργασία, από οποιοδήποτε λόγο ή ανάπηρα πολέμου, ανεξαρτήτως ηλικίας και στις δύο περιπτώσεις.

3.Η μητέρα χήρα με 3 παιδιά (υπαγόμενα σε ένα από τα εδάφια i - iv της περιπτώσεως 2), εφόσον είναι υπόχρεη για τη διατροφή τους από οποιοδήποτε λόγο.

4.Ο πατέρας με 3 παιδιά (υπαγόμενα σε ένα από τα εδάφια i - iv της περιπτώσεως 2), εφόσον κατέστη τελείως ανίκανος για κάθε εργασία, από οποιοδήποτε λόγο και δεν εργάζεται ή είναι ανάπηρος πολέμου με αναπηρία τουλάχιστον 70% και δεν εργάζεται.

5.Ο σύζυγος με 3 παιδιά (υπαγόμενα σε ένα από τα εδάφια i - iv της περιπτώσεως 2), σε περίπτωση θανάτου της μητρός των τέκνων ή εφόσον αυτή κατέστη τελείως ανίκανη για κάθε εργασία από οποιοδήποτε λόγο.

6.Τα ορφανά από πατέρα και μητέρα, εφόσον είναι τουλάχιστον 3, αποτελούν ίδια οικογένεια και απολαμβάνουν αυτοδίκαια των ανωτέρω ευεργετημάτων, υπό τους περιορισμούς της περιπτώσεως 1 και εφόσον και τα θήλεα δεν έχουν ιδίους πόρους ζωής.

Note20

Σημείωση 1: Όποιος, μετά τη δημοσίευση του παρόντος νόμου, αποκτήσει την ιδιότητα του πολυτέκνου, (ν. 860/1979 άρθρο 2) τη διατηρεί ισοβίως.

Note20

Σημείωση 2:

1. Για το χαρακτηρισμό κάθε γονέα ως πολυτέκνου υπολογίζονται τα τέκνα:

·εκ νομίμου γάμου

·και τα εκ προτέρου νομίμου γάμου

Επιπλέον:

·για τη μητέρα και τα εκτός γάμου γεννηθέντα

·για τον πατέρα και τα νομιμοποιηθέντα και τα νομίμως αναγνωρισθέντα.

2. Όπου κατά τις διατάξεις του παρόντος νόμου γίνεται λόγος για ανήλικο τέκνο, τέτοιο θεωρείται το μη συμπληρώσαν το 21ο έτος της ηλικίας του, κατά τις τότε ισχύουσες διατάξεις του Αστικού Κώδικα.
Η 1 Ιανουαρίου 1983

Κατά το άρθρο 4 παρ. 2 και 116 παρ. 1 του Συντάγματος, από 1η Ιανουαρίου 1983 τόσο τα άρρενα, όσο και τα θήλεα τέκνα πρέπει να είναι ανήλικα. Μέχρι 17/2/1983 το όριο ανηλικότητας είναι το 21ο έτος. Από 18/2/1983 ανήλικος είναι όποιος δεν έχει συμπληρώσει το 18ο έτος της ηλικίας του (ν. 1329/1983 άρθρο 3)
Η 18 Φεβρουαρίου 1983

Κατά το άρθρο 3 του ν.1329/1983, που ισχύει από 18 Φεβρουαρίου 1983, ανήλικος είναι όποιος δεν έχει συμπληρώσει το δέκατο όγδοο έτος της ηλικίας.
Η 7 Απριλίου 2006

Κατά το άρθρο 6 του ν.3454/2006, που ισχύει από 7 Απριλίου 2006 και με το οποίο αντικαταστάθηκε το άρθρο πρώτο του ν.1910/1944 πολύτεκνοι είναι:

1.Οι γονείς οι έχοντες τη γονική μέριμνα και επιμέλεια τεσσάρων τουλάχιστον τέκνων από έναν ή περισσότερους γάμους ή νομιμοποιηθέντων ή νομίμως αναγνωρισθέντων ή υιοθετημένων, τα οποία είναι άγαμα και δεν έχουν συμπληρώσει το εικοστό τρίτο (23ο) έτος της ηλικίας τους ή σπουδάζουν σε αναγνωρισμένες τριτοβάθμιες σχολές πανεπιστημιακής και τεχνολογικής εκπαίδευσης και αναγνωρισμένα εκπαιδευτικά ιδρύματα της ημεδαπής ή της αλλοδαπής ή εκπληρώνουν τις στρατιωτικές τους υποχρεώσεις και δεν έχουν συμπληρώσει το εικοστό πέμπτο (25ο) έτος της ηλικίας τους. Στα τέκνα αυτά συνυπολογίζονται και αυτά με οποιαδήποτε αναπηρία σε ποσοστό 67% και άνω ισοβίως, ανεξαρτήτως ηλικίας και οικογενειακής κατάστασης.

2.Ο γονέας χωρίς σύζυγο, ο οποίος έχει τη γονική μέριμνα και επιμέλεια των τέκνων του και είναι μόνος υπόχρεος σε διατροφή αυτών, εφόσον έχει τρία τέκνα από τον ίδιο ή διαφορετικούς γάμους ή νομιμοποιηθέντα ή νομίμως αναγνωρισθέντα ή υιοθετημένα ή εκτός γάμου γεννηθέντα, τα οποία είναι άγαμα και δεν έχουν συμπληρώσει το εικοστό τρίτο (23ο) έτος της ηλικίας τους ή σπουδάζουν σε αναγνωρισμένες τριτοβάθμιες σχολές πανεπιστημιακής και τεχνολογικής εκπαίδευσης και αναγνωρισμένα εκπαιδευτικά ιδρύματα της ημεδαπής ή της αλλοδαπής ή εκπληρώνουν τις στρατιωτικές τους υποχρεώσεις και δεν έχουν συμπληρώσει το εικοστό πέμπτο (25ο) έτος της ηλικίας τους. Στα τέκνα αυτά συνυπολογίζονται και όσα έχουν οποιαδήποτε αναπηρία σε ποσοστό εξήντα επτά τοις εκατό (67%) και άνω ισοβίως, ανεξαρτήτως ηλικίας.

3.Ο ένας από τους γονείς ο οποίος κατέστη ανάπηρος εξ’ οιασδήποτε αιτίας ή ανάπηρος πολέμου σε ποσοστό 67% και άνω ισοβίως, αυτός, εφόσον έχει τρία τέκνα εκ των υπαγομένων σε μία από τις περιπτώσεις της ανωτέρω παραγράφου 1.

Σε περίπτωση θανάτου και των δύο γονέων τα απορφανισθέντα τέκνα αποτελούν ιδίαν οικογένεια και αν είναι τουλάχιστον δύο απολαμβάνουν όλα τα ευεργετήματα των πολυτέκνων και των τέκνων των πολυτέκνων υπό τους περιορισμούς της ανωτέρω παραγράφου 1.

Note20

Σημείωση: Οι γονείς που απέκτησαν την πολυτεκνική ιδιότητα βάσει των διατάξεων του ν.860/1979 (Φ.Ε.Κ. 2 Α΄) όπως και εκείνοι που την αποκτούν βάσει των διατάξεων του ν.3454/2006 τη διατηρούν ισοβίως και απολαμβάνουν ισοβίως τα δικαιώματα που απορρέουν από την πολυτεκνική ιδιότητα. Tα δε τέκνα τους προστατεύονται και απολαμβάνουν των δικαιωμάτων των τέκνων πολυτέκνων όσο διαρκεί η πολυτεκνική ιδιότητα έστω και του ενός γονέα (ν. 3454/2006 άρθρο 6 παρ.3).

Δικαιολογητικά που προσκομίζονται για την απόδειξη της ιδιότητας του πολύτεκνου

·Πιστοποιητικό οικογενειακής κατάστασης (πρόσφατης έκδοσης) του οικείου Δήμου ή κοινότητας στα δημοτολόγια των οποίων είναι εγγεγραμμένοι ή

·βεβαίωση οικογενειακής κατάστασης που χορηγείται από τα ΚΕΠ μέσω του Ολοκληρωμένου Πληροφοριακού Συστήματος Εθνικού Δημοτολογίου (ν. (ΟΠΣΕΔ)-ΚΥΑ 7228/2014 (ΦΕΚ 457/τ.Β΄/25-2-2014)) ή

·αντίστοιχο πιστοποιητικό αρμόδιας αλλοδαπής αρχής

συνοδευόμενο σε κάθε περίπτωση από πιστοποιητικό της Ανώτατης Συνομοσπονδίας Πολυτέκνων Ελλάδος (ΑΣΠΕ) (ν. 4316/2014-ΦΕΚ270/24.12.2014/τ. Α΄).

Τα ανωτέρω ισχύουν και για τους αλλοδαπούς που είναι μόνιμα εγκατεστημένοι οικογενειακώς στην Ελλάδα.

Οι υποψήφιοι πολίτες κρατών-μελών της Ευρωπαϊκής Ένωσης ή κρατών που δεν είναι μέλη της Ευρωπαϊκής Ένωσης

(εφόσον για αυτούς επιτρέπεται η συμμετοχή τους στις προβλεπόμενες από ειδικούς νόμους περιπτώσεις), οι οποίοι δεν είναι μόνιμα εγκατεστημένοι οικογενειακώς στην Ελλάδα, προσκομίζουν:

·Αντίστοιχο πιστοποιητικό οικογενειακής κατάστασης (πρόσφατης έκδοσης) αρμόδιας αλλοδαπής αρχής του Κράτους την ιθαγένεια του οποίου έχουν, συνοδευόμενο από πιστοποιητικό αρμόδιου, κατά νόμο, αντίστοιχου της ΑΣΠΕ φορέα της αλλοδαπής ή έγγραφο αρμόδιας αλλοδαπής αρχής με το οποίο βεβαιώνεται ή πιστοποιείται κατά τις διατάξεις δικαίου του αντίστοιχου Κράτους η πολυτεκνική ιδιότητα του πολύτεκνου γονέα (ν. 2431/1996 και Απόφαση 3/19.2.2014 της Ολομέλειας του ΑΣΕΠ) (ν. 4316/2014-ΦΕΚ270/24.12.2014/τ. Α΄).

Δικαιολογητικά που προσκομίζονται για την απόδειξη της ιδιότητας του τέκνου πολύτεκνης οικογένειας

·Πιστοποιητικό οικογενειακής κατάστασης (πρόσφατης έκδοσης) του οικείου Δήμου ή κοινότητας στα δημοτολόγια των οποίων είναι εγγεγραμμένοι ως τέκνα πολύτεκνης οικογένειας ή

·βεβαίωση οικογενειακής κατάστασης που χορηγείται από τα ΚΕΠ μέσω του Ολοκληρωμένου Πληροφοριακού Συστήματος Εθνικού Δημοτολογίου (ν. (ΟΠΣΕΔ)-ΚΥΑ 7228/2014 (ΦΕΚ 457/τ.Β΄/25-2-2014)) ή

·αντίστοιχο πιστοποιητικό αρμόδιας αλλοδαπής αρχής

συνοδευόμενο σε κάθε περίπτωση από πιστοποιητικό της Ανώτατης Συνομοσπονδίας Πολυτέκνων Ελλάδος (ΑΣΠΕ).

Τα ανωτέρω ισχύουν και για τους αλλοδαπούς που είναι μόνιμα εγκατεστημένοι οικογενειακώς στην Ελλάδα.

Οι υποψήφιοι πολίτες κρατών-μελών της Ευρωπαϊκής Ένωσης ή κρατών που δεν είναι μέλη της Ευρωπαϊκής Ένωσης

(εφόσον για αυτούς επιτρέπεται η συμμετοχή τους στις προβλεπόμενες από ειδικούς νόμους περιπτώσεις), οι οποίοι δεν είναι μόνιμα εγκατεστημένοι οικογενειακώς στην Ελλάδα, προσκομίζουν:

·Αντίστοιχο πιστοποιητικό οικογενειακής κατάστασης (πρόσφατης έκδοσης) αρμόδιας αλλοδαπής αρχής του Κράτους την ιθαγένεια του οποίου έχουν, συνοδευόμενο από πιστοποιητικό αρμόδιου, κατά νόμο, αντίστοιχου της ΑΣΠΕ φορέα της αλλοδαπής ή έγγραφο αρμόδιας αλλοδαπής αρχής με το οποίο βεβαιώνεται ή πιστοποιείται κατά τις διατάξεις δικαίου του αντίστοιχου Κράτους η πολυτεκνική ιδιότητα του πολύτεκνου γονέα (ν. 2431/1996 και Απόφαση 3/19.2.2014 της Ολομέλειας του ΑΣΕΠ), (ν. 4316/2014-ΦΕΚ270/24.12.2014/τ.Α΄).

Note20

Σημείωση: Στην περίπτωση που οι υποψήφιοι προσκομίζουν ένα εκ των δύο απαιτουμένων δικαιολογητικών, δεν αποδεικνύουν την πολυτεκνική ιδιότητα και δεν εγγράφονται στον Πίνακα Πολυτέκνων ή Τέκνων πολύτεκνης οικογένειας, ακόμα και εάν προκύπτει αναμφισβήτητα η πολυτεκνική τους ιδιότητα.

Για όσους απέκτησαν ισοβίως την Πολυτεκνική ιδιότητα

Βάσει των διατάξεων των νόμων 1910/1944 και 860/1979

Το πιστοποιητικό ή η βεβαίωση οικογενειακής κατάστασης του υποψηφίου, πρέπει να περιλαμβάνει:

·Όταν πρόκειται να αποδείξει την ιδιότητά του ως πολυτέκνου:

oΟνοματεπώνυμο του ιδίου και της συζύγου του.

oΗμερομηνία τελέσεως του γάμου τους.

oΤα από το γάμο αυτό γεννηθέντα τέκνα.

oΤα από άλλο, ή άλλους γάμους του ιδίου ή της συζύγου του γεννηθέντα τέκνα, τα οποία πρέπει να αναφέρονται αναλυτικά.

oΤα εκτός γάμου γεννηθέντα τέκνα για την μητέρα.

oΤα εκτός γάμου τέκνα γεννηθέντα για τον πατέρα, αλλά νομιμοποιηθέντα ή νομίμως αναγνωρισθέντα από αυτόν.

oΗμερομηνία γεννήσεως όλων των ανωτέρω.

oΗμερομηνία θανάτου όλων των μη επιζώντων από τους ανωτέρω.

oΗμερομηνία γάμου, διάζευξης ή χηρείας όλων των θηλέων τέκνων (αν είναι άγαμα να γίνει μνεία).

·Όταν πρόκειται να αποδείξει την ιδιότητά του ως μέλος πολύτεκνης οικογένειας:

oΟνοματεπώνυμο των γονέων και ημερομηνία του γάμου τους.

oΟνοματεπώνυμο του ιδίου και των από το γάμο αυτό αδελφών του.

oΤα από άλλο ή άλλους γάμους των γονέων του γεννηθέντα τέκνα, τα οποία πρέπει να αναφέρονται αναλυτικά.

oΤα εκτός γάμου γεννηθέντα τέκνα της μητέρας του.

oΤα εκτός γάμου γεννηθέντα τέκνα του πατέρα του, αλλά νομιμοποιηθέντα ή νομίμως αναγνωρισθέντα από αυτόν.

oΗμερομηνία γεννήσεως όλων των ανωτέρω.

oΗμερομηνία θανάτου όλων των μη επιζώντων από τους ανωτέρω.

oΗμερομηνία γάμου, διάζευξης ή χηρείας όλων των θηλέων αδελφών του (αν είναι άγαμα να γίνει μνεία).

Εκτός από το πιστοποιητικό ή τη βεβαίωση οικογενειακής κατάστασης απαιτείται επιπλέον:

·Σε περίπτωση ανικανότητας προς εργασία ενός από τους δύο γονείς πιστοποιητικό από τον οικείο φορέα, με το οποίο να βεβαιώνεται η κατά 100% αναπηρία του γονέα αυτού για οποιονδήποτε λόγο ή κατά 70% για τους ανάπηρους πολέμου και

·Σε περίπτωση ανικανότητας προς εργασία τέκνων, ανεξαρτήτως ηλικίας, από οποιοδήποτε λόγο ή τέκνα ανάπηρα πολέμου, πιστοποιητικό από τον οικείο φορέα με το οποίο να βεβαιώνεται η ανωτέρω ανικανότητά τους.

·Για την απόδειξη της σπουδαστικής ιδιότητας του ιδίου του υποψηφίου ή τέκνου ή αδελφού του, ανάλογα με την περίπτωση, βεβαίωση της οικείας σχολής από την οποία να προκύπτει το χρονικό διάστημα των σπουδών ή της μαθητείας για τέχνη ή επάγγελμα.
Βάσει των διατάξεων του νόμου 3454/2006:

Το πιστοποιητικό ή η βεβαίωση οικογενειακής κατάστασης του υποψηφίου πρέπει να περιλαμβάνει:

·Όταν πρόκειται να αποδείξει την ιδιότητά του ως πολυτέκνου:

oΟνοματεπώνυμο του ιδίου και της συζύγου του.

oΗμερομηνία τελέσεως του γάμου τους.

oΤα από το γάμο αυτό τέκνα.

oΤα από άλλο ή άλλους γάμους του ιδίου ή της συζύγου του τέκνα, τα οποία πρέπει να αναφέρονται αναλυτικά.

oΤα εκτός γάμου τέκνα για την μητέρα.

oΤα εκτός γάμου τέκνα για τον πατέρα, αλλά νομιμοποιηθέντα ή νομίμως αναγνωρισθέντα από αυτόν.

oΗμερομηνία γεννήσεως όλων των ανωτέρω.

oΗμερομηνία θανάτου όλων των μη επιζώντων από τους ανωτέρω.

·Όταν πρόκειται να αποδείξει την ιδιότητά του ως μέλος πολύτεκνης οικογένειας:

oΟνοματεπώνυμο των γονέων και ημερομηνία του γάμου τους.

oΟνοματεπώνυμο του ιδίου και των από το γάμο αυτό αδελφών του.

oΤα από άλλο ή άλλους γάμους των γονέων του τέκνα, τα οποία πρέπει να αναφέρονται αναλυτικά.

oΤα εκτός γάμου τέκνα της μητέρας του.

oΤα εκτός γάμου τέκνα του πατέρα του, αλλά νομιμοποιηθέντα ή νομίμως αναγνωρισθέντα από αυτόν.

oΗμερομηνία γεννήσεως όλων των ανωτέρω.

oΗμερομηνία θανάτου όλων των μη επιζώντων από τους ανωτέρω.

Εκτός από το πιστοποιητικό ή τη βεβαίωση οικογενειακής κατάστασης απαιτείται επιπλέον:

·Σε περίπτωση οποιασδήποτε αναπηρίας τέκνου ή αδελφού υποψηφίου σε ποσοστό 67% και άνω ισοβίως, ανεξαρτήτως ηλικίας, πιστοποιητικό από τον οικείο φορέα με το οποίο να βεβαιώνεται η ανωτέρω αναπηρία και η ισοβιότητα αυτής.

·Σε περίπτωση αναπηρίας εξ οιασδήποτε αιτίας ή αναπηρίας πολέμου σε ποσοστό 67% και άνω ισοβίως ενός από τους δύο γονείς, πιστοποιητικό από τον οικείο φορέα με το οποίο να βεβαιώνεται η ανωτέρω, κατά περίπτωση, αναπηρία και ειδικώς για την αναπηρία πολέμου και η ισοβιότητα αυτής.

·Για την απόδειξη της σπουδαστικής ιδιότητας του ιδίου του υποψηφίου ή τέκνου ή αδελφού του, ανάλογα με την περίπτωση, βεβαίωση αναγνωρισμένης τριτοβάθμιας σχολής Πανεπιστημιακής ή Τεχνολογικής Εκπαίδευσης ή αναγνωρισμένων εκπαιδευτικών ιδρυμάτων της ημεδαπής ή αλλοδαπής, από την οποία να προκύπτει το χρονικό διάστημα των σπουδών.

·Σε περίπτωση που τέκνο ή αδελφός υποψηφίου, ανάλογα με την περίπτωση, διανύει τη στρατιωτική του θητεία, βεβαίωση, περί του γεγονότος αυτού, από αρμόδια αρχή.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Ρωσικά

Η γνώση της Ρωσικής γλώσσας (άριστη Γ2/C2, πολύ καλή Γ1/C1, καλή Β2) αποδεικνύεται, ως εξής:

Άριστη γνώση (Γ2/C2) ρωσικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ2 (ν. 2740/1999, όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·СЕРТИФИКАТ – РУССКИЙ ЯЗЫК КАК ИНОСТРАННЫЙ ЧЕТВЁРТЫЙ СЕРТИФИКАЦИОННЫЙ УРОВЕНЬ του Φιλολογικού Τμήματος του Κρατικού Πανεπιστημίου της Μόσχας «M.V. Lomonosov», με φορέα χορήγησης στην Ελλάδα το Ρωσικό Επιστημονικό και Πολιτιστικό Κέντρο της Πρεσβείας της Ρωσίας στην Ελλάδα (έως 31/12/2014).

·СЕРТИФИКАТ О ПРОХОЖДЕНИИ ГОСУДАРСТВЕННОГО ТЕСТИРОВАНИЯ ПО РУССКОМУ ЯЗЫКУ των Ομοσπονδιακών κρατικών ιδρυμάτων ανώτατης εκπαίδευσης της Ρωσικής Ομοσπονδίας, «Κρατικού Ινστιτούτου της ρωσικής γλώσσας Α.Σ.Πούσκιν», «Κρατικού Πανεπιστημίου της Μόσχας Μ.Β.Λομονόσοβ», «Ρωσικού Πανεπιστημίου της Φιλίας των Λαών», «Κρατικού Πανεπιστημίου της Αγίας Πετρούπολης», «Κρατικού Πανεπιστημίου της Τιουμέν» επιπέδου C2/ТРКИ-4 (ЧЕТВЕРТЫЙ СЕРТИФИКАЦИОННЫЙ УРОВЕНЬ).

·PYCCKИЙ ЯЗЬІК - ДИПЛОМ «ПУШКИН (ΙΝΣΤΙΤΟΥΤΟ ΠΟΥΣΚΙΝ ΑΘΗΝΩΝ).

ΕΠΙΣΗΣ η άριστη γνώση της ξένης γλώσσας αποδεικνύεται και με τους εξής τρόπους:

·Με Πτυχίο Ξένης Γλώσσας και Φιλολογίας ή Πτυχίο Ξένων Γλωσσών Μετάφρασης και Διερμηνείας ΑΕΙ της ημεδαπής ή αντίστοιχο και ισότιμο σχολών της αλλοδαπής.

·Με Πτυχίο, προπτυχιακό ή μεταπτυχιακό δίπλωμα ή διδακτορικό δίπλωμα οποιουδήποτε αναγνωρισμένου ιδρύματος τριτοβάθμιας εκπαίδευσης της αλλοδαπής.

·Με Απολυτήριο τίτλο ισότιμο των ελληνικών σχολείων Δευτεροβάθμιας Εκπαίδευσης, εφόσον έχει αποκτηθεί μετά από κανονική φοίτηση τουλάχιστον έξι ετών στην αλλοδαπή. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.
Πολύ καλή γνώση (Γ1/C1) ρωσικής γλώσσας

·Κρατικό πιστοποιητικό γλωσσομάθειας επιπέδου Γ1 (ν. 2740/1999, όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·СЕРТИФИКАТ – РУССКИЙ ЯЗЫК КАК ИНОСТРАННЫЙ ТРЕТИЙ СЕРТИФИКАЦИОННЫЙ УРОВЕНЬ του Φιλολογικού Τμήματος του Κρατικού Πανεπιστημίου της Μόσχας «M.V. Lomonosov», με φορέα χορήγησης στην Ελλάδα το Ρωσικό Επιστημονικό και Πολιτιστικό Κέντρο της Πρεσβείας της Ρωσίας στην Ελλάδα (έως 31/12/2014).

• СЕРТИФИКАТ О ПРОХОЖДЕНИИ ГОСУДАРСТВЕННОГО ТЕСТИРОВАНИЯ ПО РУССКОМУ ЯЗЫКУ των Ομοσπονδιακών κρατικών ιδρυμάτων ανώτατης εκπαίδευσης της Ρωσικής Ομοσπονδίας, «Κρατικού Ινστιτούτου της ρωσικής γλώσσας Α.Σ.Πούσκιν», «Κρατικού Πανεπιστημίου της Μόσχας Μ.Β.Λομονόσοβ», «Ρωσικού Πανεπιστημίου της Φιλίας των Λαών», «Κρατικού Πανεπιστημίου της Αγίας Πετρούπολης», «Κρατικού Πανεπιστημίου της Τιουμέν» επιπέδου C1/ТРКИ-3 (ТРЕТИЙ СЕРТИФИКАЦИОННЫЙ УРОВЕНЬ).

• PYCCKИЙ ЯЗЬІК – ПОСТПОРОГОВЬІЙ УРОВЕНЬ (ΙΝΣΤΙΤΟΥΤΟ ΠΟΥΣΚΙΝ ΑΘΗΝΩΝ).
Καλή γνώση (Β2) ρωσικής γλώσσας

• Κρατικό πιστοποιητικό γλωσσομάθειας επιπέδου Β2 (ν. 2740/1999 (ΦΕΚ 186 Α΄), όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·СЕРТИФИКАТ – РУССКИЙ ЯЗЫК КАК ИНОСТРАННЫЙ ВТОРОЙ СЕРТИФИКАЦИОННЫЙ УРОВЕНЬ του Φιλολογικού Τμήματος του Κρατικού Πανεπιστημίου της Μόσχας «M.V. Lomonosov», με φορέα χορήγησης στην Ελλάδα το Ρωσικό Επιστημονικό και Πολιτιστικό Κέντρο της Πρεσβείας της Ρωσίας στην Ελλάδα (έως 31/12/2014).

• СЕРТИФИКАТ О ПРОХОЖДЕНИИ ГОСУДАРСТВЕННОГО ТЕСТИРОВАНИЯ ПО РУССКОМУ ЯЗЫКУ των Ομοσπονδιακών κρατικών ιδρυμάτων ανώτατης εκπαίδευσης της Ρωσικής Ομοσπονδίας, «Κρατικού Ινστιτούτου της ρωσικής γλώσσας Α.Σ.Πούσκιν», «Κρατικού Πανεπιστημίου της Μόσχας Μ.Β.Λομονόσοβ», «Ρωσικού Πανεπιστημίου της Φιλίας των Λαών», «Κρατικού Πανεπιστημίου της Αγίας Πετρούπολης», «Κρατικού Πανεπιστημίου της Τιουμέν» επιπέδου В2/ТРКИ-2 (ВТОРОЙ СЕРТИФИКАЦИОННЫЙ УРОВЕНЬ).

• PYCCKИЙ ЯЗЬІК – ПОРОГОВЫЙ УРОВЕНЬ (ΙΝΣΤΙΤΟΥΤΟ ΠΟΥΣΚΙΝ ΑΘΗΝΩΝ).

ΕΠΙΣΗΣ η καλή γνώση της ξένης γλώσσας αποδεικνύεται και με:

·απολυτήριο ή πτυχίο σχολείου της αλλοδαπής δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης τριετούς τουλάχιστον φοίτησης. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Warning

Προσοχή: Όλοι οι τίτλοι σπουδών ξένης γλώσσας πρέπει να συνοδεύονται από επίσημη μετάφρασή τους στην ελληνική γλώσσα.

Note20

Σημείωση:

·Δεν απαιτείται η απόδειξη της γνώσης της ξένης γλώσσας, εάν οι επικαλούμενοι τίτλοι σπουδών έχουν αποκτηθεί στο εξωτερικό, όπου τα μαθήματα διδάσκονται στην ίδια γλώσσα.

·Η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, δεν αποδεικνύει την γνώση ξένης γλώσσας (π.δ. 347/2003). Οι υποψήφιοι που είναι κάτοχοι της σχετικής άδειας, πρέπει να προσκομίσουν επίσημη μετάφραση του τίτλου σπουδών, βάσει του οποίου εκδόθηκε η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, καθώς και ευκρινές φωτοαντίγραφο από αντίγραφο του τίτλου αυτού που έχει επικυρωθεί από δικηγόρο.

·Είναι αυτονόητο, ότι τίτλοι σπουδών γνώσης ξένης γλώσσας υπερκείμενου επιπέδου, αποδεικνύουν και τη γνώση κατώτερου (ζητούμενου) επιπέδου της ξένης γλώσσας.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Ισπανικά

Η γνώση της Ισπανικής γλώσσας (άριστη Γ2/C2, πολύ καλή Γ1/C1, καλή Β2) αποδεικνύεται, ως εξής:

Άριστη γνώση (Γ2/C2) ισπανικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ2 (ν. 2740/1999, όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·Diploma DELE Superior de Español (DELE) (μέχρι το 2002).

·Diploma de Español Como Lengua Extranjera (Nivel Superior)-(DELE) (μέχρι το 2008).

·Diploma de Español - Nivel C2 (DELE) (από το Ινστιτούτο Cervantes εξ ονόματος του Υπουργείου Παιδείας, Πολιτισμού και Αθλητισμού της Ισπανίας).

·Certificado Superior E.O.I. (Escuelas Oficiales de Idiomas - από το Υπουργείο Παιδείας, Πολιτισμού και Αθλητισμού της Ισπανίας).

ΕΠΙΣΗΣ η άριστη γνώση της ξένης γλώσσας αποδεικνύεται και με τους εξής τρόπους:

·Με Πτυχίο Ξένης Γλώσσας και Φιλολογίας ή Πτυχίο Ξένων Γλωσσών Μετάφρασης και Διερμηνείας ΑΕΙ της ημεδαπής ή αντίστοιχο και ισότιμο σχολών της αλλοδαπής.

·Με Πτυχίο, προπτυχιακό ή μεταπτυχιακό δίπλωμα ή διδακτορικό δίπλωμα οποιουδήποτε αναγνωρισμένου ιδρύματος τριτοβάθμιας εκπαίδευσης της αλλοδαπής.

·Με Απολυτήριο τίτλο ισότιμο των ελληνικών σχολείων Δευτεροβάθμιας Εκπαίδευσης, εφόσον έχει αποκτηθεί μετά από κανονική φοίτηση τουλάχιστον έξι ετών στην αλλοδαπή. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.
Πολύ καλή γνώση (Γ1/C1) ισπανικής γλώσσας

·Κρατικό Πιστοποιητικό Γλωσσομάθειας επιπέδου Γ1 (ν. 2740/1999, όπως αντικαταστάθηκε με το ν. 3149/2003 άρθρο 13 παρ. 19).

·Diploma de EspañoL - Nivel C1 (DELE) (από το Ινστιτούτο Cervantes εξ ονόματος του Υπουργείου Παιδείας, Πολιτισμού και Αθλητισμού της Ισπανίας).

·Certificado Elemental E.O.I. (Escuelas Oficiales de Idiomas).

Καλή γνώση (Β2) ισπανικής γλώσσας

·Κρατικό πιστοποιητικό γλωσσομάθειας επιπέδου Β2 (ν. 2740/1999, όπως αντικαταστάθηκε με το ν. 3149/2003 (ΦΕΚ 141 Α΄) άρθρο 13 παρ. 19)

·Diploma Básico de Español Como Lengua Extranjera (DELE) (μέχρι το 2002) (από το Ινστιτούτο Cervantes εξ ονόματος του Υπουργείου Παιδείας, Πολιτισμού και Αθλητισμού της Ισπανίας).

·Diploma de Español Como Lengua Extranjera (Nivel Intermedio) - (DELE) (μέχρι το 2008), (από το Ινστιτούτο Cervantes εξ ονόματος του Υπουργείου Παιδείας, Πολιτισμού και Αθλητισμού της Ισπανίας).

·Diploma de Español - Nivel B2 (DELE) (από το Ινστιτούτο Cervantes εξ ονόματος του Υπουργείου Παιδείας, Πολιτισμού και Αθλητισμού της Ισπανίας).

ΕΠΙΣΗΣ η καλή γνώση της ξένης γλώσσας αποδεικνύεται και με:

·απολυτήριο ή πτυχίο σχολείου της αλλοδαπής δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης τριετούς τουλάχιστον φοίτησης. Οι τίτλοι σπουδών της αλλοδαπής πρέπει να συνοδεύονται επιπλέον και από βεβαίωση για το επίπεδο της εκπαιδευτικής βαθμίδας στην οποία ανήκουν, η οποία χορηγείται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π ή Ε.Ο.Π.Π.Ε.Π ή από την αρμόδια Διεύθυνση του Υπουργείου Εθνικής Παιδείας και Θρησκευμάτων. Διευκρινίζεται ότι η εν λόγω βεβαίωση χορηγείται από τον Ο.Ε.Ε.Κ ή Ε.Ο.Π.Π ή Ε.Ο.Π.Π.Ε.Π μόνο μετά την έκδοση της αντίστοιχης ατομικής διοικητικής πράξης ισοτιμίας.

Warning

Προσοχή: Όλοι οι τίτλοι σπουδών ξένης γλώσσας πρέπει να συνοδεύονται από επίσημη μετάφρασή τους στην ελληνική γλώσσα.

Note20

Σημείωση:

·Δεν απαιτείται η απόδειξη της γνώσης της ξένης γλώσσας, εάν οι επικαλούμενοι τίτλοι σπουδών έχουν αποκτηθεί στο εξωτερικό, όπου τα μαθήματα διδάσκονται στην ίδια γλώσσα.

·Η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, δεν αποδεικνύει την γνώση ξένης γλώσσας (π.δ. 347/2003). Οι υποψήφιοι που είναι κάτοχοι της σχετικής άδειας, πρέπει να προσκομίσουν επίσημη μετάφραση του τίτλου σπουδών, βάσει του οποίου εκδόθηκε η άδεια επάρκειας διδασκαλίας ξένης γλώσσας, καθώς και ευκρινές φωτοαντίγραφο από αντίγραφο του τίτλου αυτού που έχει επικυρωθεί από δικηγόρο.

·Είναι αυτονόητο, ότι τίτλοι σπουδών γνώσης ξένης γλώσσας υπερκείμενου επιπέδου, αποδεικνύουν και τη γνώση κατώτερου (ζητούμενου) επιπέδου της ξένης γλώσσας.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Ειδικές Περιπτώσεις Πρόσληψης

Οι υποψήφιοι οι οποίοι εμπίπτουν στις κατωτέρω (Α), (Β), (Γ), (Δ), (Ε) και (ΣΤ) ειδικές περιπτώσεις πρόσληψης προσλαμβάνονται καθ' υπέρβαση του προβλεπόμενου από την παρούσα προκήρυξη αριθμού θέσεων, εφόσον καταταγούν σε πίνακα προτεραιότητας σε σειρά πέραν του αριθμού των προσληπτέων και έχουν σύμφωνα με τις διατάξεις που ισχύουν για κάθε φορέα, τα απαιτούμενα για τις θέσεις που επιθυμούν να διορισθούν γενικά και απαραίτητα προσόντα πρόσληψης, όπως αυτά ορίζονται στην οικεία προκήρυξη.

Αν δεν υπάρχει κενή θέση ο υποψήφιος προσλαμβάνεται σε προσωποπαγή θέση που συνιστάται με την απόφαση πρόσληψης στον φορέα και καταλαμβάνει την πρώτη θέση του οικείου κλάδου ή ειδικότητας που θα κενωθεί στο φορέα αυτόν, οπότε καταργείται αυτοδικαίως η προσωποπαγής θέση (ν. 2738/1999 άρθρο 20 παρ. 21, σε συνδυασμό με το ν. 2768/1999 άρθρο 18 παρ. 6 και τo αντίστοιχο άρθρo 2 της ΔΙΠΠ/Φ.ΕΠ.13/7/13554/31.5.2007, της ΔΙΠΠ/Φ.ΕΠ.1/14/οικ.15653/10.6.2008 και της Απόφασης Αρ. 8312.11/7/09/27.2.2009).

Α) Σύζυγος, ή ένα τέκνο Ελλήνων πολιτών, οι οποίοι φονεύθηκαν ή πρόσωπο που τραυματίστηκε σοβαρά, συνεπεία τρομοκρατικής πράξης, είτε αυτή στρεφόταν εναντίον τους είτε εναντίον άλλων.

Στην περίπτωση του σοβαρού τραυματισμού προσώπου, εφόσον ο ενδιαφερόμενος δεν επιθυμεί να ασκήσει το δικαίωμα πρόσληψης, αυτό μεταβιβάζεται στο σύζυγο ή σε ένα τέκνο του (ν. 3230/2004 άρθρο 12 παρ.4 ΦΕΚ 44/Α’/11.2.2004 )

Απαιτούμενα δικαιολογητικά

Για την απόδειξη της υπό στοιχείο (Α) περίπτωσης:

·Βεβαίωση της Αστυνομικής Διεύθυνσης στην περιοχή της οποίας έλαβε χώρα το γεγονός,

·Βεβαίωση από την αρμόδια υγειονομική επιτροπή του οικείου ασφαλιστικού φορέα για την απόδειξη της περίπτωσης του σοβαρού τραυματισμού και

·Υπεύθυνη δήλωση κατά το άρθρο 8 του ν.1599/1986 του σοβαρά τραυματισμένου προσώπου ότι δεν επιθυμεί να ασκήσει το δικαίωμα πρόσληψης, την οποία υποβάλλει το πρόσωπο το οποίο θα ασκήσει το δικαίωμα αυτό, εφόσον το δικαίωμα πρόσληψης μεταβιβάζεται στο σύζυγο ή σε ένα τέκνο.

Β) Το μεγαλύτερο σε ηλικία ορφανό τέκνο και από τους δυο γονείς, του οποίου αδελφός ή αδελφή τελεί υπό επιτροπεία κατά τον χρόνο δημοσίευσης της προκήρυξης (ν. 2738/1999 άρθρο 20 παρ. 21 τρίτο εδάφιο ΦΕΚ 180/Α’/9.9.1999 )

Απαιτούμενα δικαιολογητικά

Για την απόδειξη της υπό στοιχείο (Β) περίπτωσης:

Για την απόδειξη της ιδιότητας του μεγαλύτερου σε ηλικία ορφανού τέκνου και από τους δύο γονείς του οποίου αδελφός ή αδελφή τελεί υπό επιτροπεία:

·Πιστοποιητικό ή βεβαίωση οικογενειακής κατάστασης του οικείου δήμου ή κοινότητας και

·Ανάλογη δικαστική απόφαση από την οποία να προκύπτει η επιτροπεία.

Γ) (i) Σύζυγος ή ένα τέκνο προσώπου το οποίο απεβίωσε συνεπεία του σεισμού της 7ης Σεπτεμβρίου 1999.

(ii) Πρόσωπα που συνεπεία του προαναφερομένου γεγονότος τραυματίστηκαν σοβαρά και νοσηλεύτηκαν σε Μονάδα Εντατικής Θεραπείας (ΜΕΘ) ή ο τραυματισμός τους επέφερε αναπηρία σε ποσοστό τουλάχιστον 67%. Εφόσον για τα πρόσωπα της περίπτωσης αυτής δεν είναι δυνατή η πρόσληψή τους, για λόγους υγείας, το δικαίωμα πρόσληψης μεταβιβάζεται στον ή στη σύζυγο ή ένα τέκνο τους (ν. 2768/1999 άρθρο 18 παρ.6 ΦΕΚ 273/Α’/8.12.1999, όπως τροποποιήθηκε με τo ν.3731/2008 άρθρο 45 παρ. 5 ΦΕΚ 263/23.12.2008 ).

Απαιτούμενα Δικαιολογητικά

Για την απόδειξη της υπό στοιχείο (Γ) περίπτωσης:

·Ληξιαρχική πράξη θανάτου του αποβιώσαντος προσώπου που εκδίδεται από τον οικείο Δήμο ή Κοινότητα και

·Βεβαίωση της Διεύθυνσης Κοινωνικής Εργασίας και Πρόνοιας του Υπουργείου Υγείας και Κοινωνικής Αλληλεγγύης από την οποία να πιστοποιείται ότι ο θάνατος προκλήθηκε εξαιτίας του σεισμού, για την υποπερίπτωση (i).

·Βεβαίωση νοσηλευτικού ιδρύματος από την οποία να προκύπτει η νοσηλεία σε ΜΕΘ στο χρονικό διάστημα αμέσως μετά το σεισμό αυτόν ή το ποσοστό αναπηρίας (67% και άνω), το οποίο βεβαιώνεται από την αρμόδια υγειονομική υπηρεσία του φορέα ασφάλισης του τραυματία, καθώς και η αιτία που προκάλεσε τον τραυματισμό (ΔΙΠΠ/Φ.2.9/10/οικ.3389/9.2.2009) και

·Υπεύθυνη δήλωση κατά το άρθρο 8 του ν.1599/1986 του σοβαρά τραυματισμένου που νοσηλεύτηκε σε Μονάδα Εντατικής Θεραπείας ή του τραυματισμένου στον οποίο επήλθε αναπηρία σε ποσοστό τουλάχιστον 67%, ότι δεν δύναται να ασκήσει το δικαίωμα πρόσληψης, για λόγους υγείας, την οποία υποβάλλει το πρόσωπο το οποίο θα ασκήσει το δικαίωμα αυτό, εφόσον το δικαίωμα πρόσληψης μεταβιβάζεται στον ή στη σύζυγο ή σε ένα τέκνο, για την υποπερίπτωση (ii).

Τα παρακάτω δικαιολογητικά απαιτούνται και για τις δύο υποπεριπτώσεις (i) και (ii):

·Υπεύθυνη δήλωση κατά το άρθρο 8 του ν.1599/86, ότι δεν έχει διοριστεί με βάση τη συγκεκριμένη διάταξη άλλο άτομο της οικογένειας και

·Πιστοποιητικό ή βεβαίωση του οικείου δήμου ή κοινότητας οικογενειακής κατάστασης του αιτούντος, στο οποίο να εμφανίζονται όλα τα μέλη της οικογένειας του ατόμου που απεβίωσε ή τραυματίσθηκε σοβαρά και νοσηλεύτηκε σε Μονάδα Εντατικής Θεραπείας ή ο τραυματισμός του επέφερε αναπηρία σε ποσοστό τουλάχιστον 67%, εξαιτίας του σεισμού της 7-9-1999 και να προκύπτει η συγγενική σχέση του αιτούντος με τον κατά τα ανωτέρω θανόντα ή σοβαρά τραυματισμένο που νοσηλεύτηκε σε Μονάδα Εντατικής Θεραπείας ή τραυματισμένο στον οποίο επήλθε αναπηρία σε ποσοστό τουλάχιστον 67%.

Δ) (i) Γονέας, ή ένας αδελφός, ή μία αδελφή προσώπου που απεβίωσε συνεπεία του τροχαίου δυστυχήματος στη διάβαση Τεμπών την 13η Απριλίου 2003.

(ii) Πρόσωπα που συνεπεία του προαναφερομένου δυστυχήματος υπέστησαν σοβαρότατο τραυματισμό και νοσηλεύτηκαν σε Μονάδα Εντατικής Θεραπείας (ΜΕΘ). Εφόσον τα πρόσωπα της περίπτωσης αυτής δεν επιθυμούν ή λόγοι υγείας δεν τους επιτρέπουν να κάνουν χρήση του δικαιώματος πρόσληψης, αυτό μεταβιβάζεται, εάν πρόκειται για μαθητές, σε έναν γονέα ή έναν αδελφό ή μία αδελφή τους, ενώ για τους λοιπούς σοβαρά τραυματισθέντες σε σύζυγο ή ένα τέκνο τους (ν. 3200/2003 άρθρο 25 παρ. 1 ΦΕΚ 281/Α΄/9.12.2003 ).

Το ανωτέρω δικαίωμα πρόσληψης δεν αναγνωρίζεται στα πρόσωπα τα οποία έχουν καταδικαστεί με τελεσίδικη απόφαση ποινικού δικαστηρίου για το συγκεκριμένο τροχαίο δυστύχημα (ν. ΔΙΠΠ/Φ.ΕΠ.13/7/13554/31.5.2007 «Διορισμός υπαλλήλων βάσει των διατάξεων του άρθρου 25 ν.3200/2003», ΦΕΚ 922/Β/8.6.2007).

Απαιτούμενα δικαιολογητικά

Για την απόδειξη της υπό στοιχείο (Δ) περίπτωσης:

·Ληξιαρχική πράξη θανάτου του αποβιώσαντος προσώπου που εκδίδεται από τον οικείο Δήμο ή Κοινότητα, για την υποπερίπτωση (i),

·Βεβαίωση Διευθυντή Μονάδας Εντατικής Θεραπείας και ενός ιατρού αυτής από την οποία να πιστοποιείται ο σοβαρότατος τραυματισμός καθώς και η νοσηλεία στη Μονάδα Εντατικής Θεραπείας, για την υποπερίπτωση (ii).

Τα παρακάτω δικαιολογητικά απαιτούνται και για τις δύο υποπεριπτώσεις (i) και (ii):

·Υπεύθυνη δήλωση του ν.1599/1986 ότι ο ίδιος ή το πρόσωπο από το οποίο μεταβιβάζεται σε αυτόν το δικαίωμα πρόσληψης:

oδεν έχει καταδικαστεί με τελεσίδικη απόφαση ποινικού δικαστηρίου για το τροχαίο δυστύχημα στη διάβαση των Τεμπών την 13η Απριλίου 2003 και

oδεν έχει διοριστεί με βάση τη διάταξη της παραγράφου 1 του άρθρου 25 του ν. 3200/2003 άλλο άτομο της οικογένειας.

·Υπεύθυνες δηλώσεις του ν.1599/1986 παραίτησης όλων των λοιπών δικαιούχων υπέρ του αιτούντος την πρόσληψη.

·Πιστοποιητικό ή βεβαίωση οικογενειακής κατάστασης του αιτούντος στο οποίο να εμφανίζονται όλα τα μέλη της οικογένειάς του και η συγγενική σχέση του με τον θανόντα ή τραυματισθέντα εξαιτίας του τροχαίου δυστυχήματος.

·Δικαστική απόφαση ή βεβαίωση της οικείας αστυνομικής αρχής από την οποία να προκύπτει ότι ο θάνατος ή ο τραυματισμός, συνεπεία του οποίου ακολούθησε η νοσηλεία στη Μονάδα Εντατικής Θεραπείας, επήλθε από το τροχαίο δυστύχημα στη διάβαση Τεμπών την 13η Απριλίου 2003.

Ε) (i) Γονέας ή ένας αδελφός ή μία αδελφή προσώπου που απεβίωσε συνεπεία του τροχαίου δυστυχήματος που συνέβη κατά τη διάρκεια σχολικής εκδρομής στο πέταλο του Μαλιακού την 27η Σεπτεμβρίου 2004.

(ii) Πρόσωπα που συνεπεία του προαναφερομένου δυστυχήματος υπέστησαν σοβαρότατο τραυματισμό και νοσηλεύτηκαν σε Μονάδα Εντατικής Θεραπείας (ΜΕΘ). Εφόσον τα πρόσωπα της περίπτωσης αυτής δεν επιθυμούν ή λόγοι υγείας δεν τους επιτρέπουν να κάνουν χρήση του δικαιώματος πρόσληψης, αυτό μεταβιβάζεται, εάν πρόκειται για μαθητές, σε έναν γονέα ή έναν αδελφό ή μία αδελφή τους, ενώ για τους λοιπούς σοβαρά τραυματισθέντες σε σύζυγο ή ένα τέκνο τους (ν. 3659/2008 άρθρο 78 ΦΕΚ 77/Α΄/7.5.2008 ).

Το ανωτέρω δικαίωμα πρόσληψης δεν αναγνωρίζεται στα πρόσωπα τα οποία έχουν καταδικαστεί με τελεσίδικη απόφαση ποινικού δικαστηρίου για το συγκεκριμένο τροχαίο δυστύχημα (ν. ΔΙΠΠ/Φ.ΕΠ.1/14/οικ.15653/10.6.2008 «Διορισμός υπαλλήλων βάσει των διατάξεων του άρθρου 78 ν. 3659/2008 – (ΦΕΚ 77/Α/7.5.2008)», ΦΕΚ 1112/13.06.2008).

Απαιτούμενα δικαιολογητικά

Για την απόδειξη της υπό στοιχείο (Ε) περίπτωσης:

·Ληξιαρχική πράξη θανάτου του αποβιώσαντος προσώπου που εκδίδεται από τον οικείο Δήμο ή Κοινότητα, για την υποπερίπτωση (i),

·Βεβαίωση Διευθυντή Μονάδας Εντατικής Θεραπείας και ενός ιατρού αυτής από την οποία να πιστοποιείται ο σοβαρότατος τραυματισμός καθώς και η νοσηλεία στη Μονάδα Εντατικής Θεραπείας, για την υποπερίπτωση (ii).

Τα παρακάτω δικαιολογητικά απαιτούνται και για τις δύο υποπεριπτώσεις (i) και (ii):

·Υπεύθυνη δήλωση του ν.1599/1986 ότι ο ίδιος ή το πρόσωπο από το οποίο μεταβιβάζεται σε αυτόν το δικαίωμα πρόσληψης:

oδεν έχει καταδικαστεί με τελεσίδικη απόφαση ποινικού δικαστηρίου για το τροχαίο δυστύχημα που συνέβη κατά τη διάρκεια σχολικής εκδρομής στο πέταλο του Μαλιακού την 27η Σεπτεμβρίου 2004,

oδεν έχει διοριστεί με βάση τη διάταξη της παραγράφου 1 του άρθρου 78 του ν. 3659/2008 άλλο άτομο της οικογένειας.

·Υπεύθυνες δηλώσεις του ν.1599/1986 παραίτησης όλων των λοιπών δικαιούχων υπέρ του αιτούντος την πρόσληψη.

·Πιστοποιητικό ή βεβαίωση οικογενειακής κατάστασης του αιτούντος στο οποίο να εμφανίζονται όλα τα μέλη της οικογένειάς του και η συγγενική σχέση του με τον θανόντα ή τραυματισθέντα εξαιτίας του τροχαίου δυστυχήματος.

·Δικαστική απόφαση ή βεβαίωση της οικείας αστυνομικής αρχής από την οποία να προκύπτει ότι ο θάνατος ή ο τραυματισμός, συνεπεία του οποίου ακολούθησε η νοσηλεία στη Μονάδα Εντατικής Θεραπείας, επήλθε από το τροχαίο δυστύχημα που συνέβη κατά τη διάρκεια σχολικής εκδρομής στο πέταλο του Μαλιακού την 27η Σεπτεμβρίου 2004.

ΣΤ) Η Σύζυγος και τα τέκνα, σε περίπτωση δε μη υπάρξεως αυτών τα αδέλφια, προσώπου που απεβίωσε συνεπεία του εργατικού ατυχήματος που συνέβη στη Ναυπηγοεπισκευαστική Ζώνη Περάματος την 24η Ιουλίου 2008 (ν. 3709/2008 άρθρο 22 ΦΕΚ 213/14.10.2008 και Απόφαση Αρ. 8312.11/7/09/27.2.2009)

Απαιτούμενα δικαιολογητικά

Για την απόδειξη της υπό στοιχείο (ΣΤ) περίπτωσης:

·Ληξιαρχική πράξη θανάτου του αποβιώσαντος προσώπου που εκδίδεται από τον οικείο Δήμο ή Κοινότητα,

·Πιστοποιητικό ή βεβαίωση οικογενειακής κατάστασης του αιτούντος στο οποίο να εμφανίζονται όλα τα μέλη της οικογένειάς του και η συγγενική σχέση του με τον θανόντα εξαιτίας του εργατικού ατυχήματος

·Δικαστική απόφαση ή βεβαίωση της οικείας αστυνομικής αρχής ή του Λιμενικού Σώματος από την οποία να προκύπτει ότι ο θάνατος επήλθε συνεπεία του εν λόγω ατυχήματος που συνέβη στη Ναυπηγοεπισκευαστική Ζώνη Περάματος την 24η Ιουλίου 2008.

Warning

Προσοχή: Τα δικαιολογητικά για τις (Α), (Β), (Γ), (Δ), (Ε) και (ΣΤ) περιπτώσεις προσκομίζονται στο φορέα κατά το χρόνο της πρόσληψης.

Note20

Σημείωση: Τα ως άνω γεγονότα πρέπει να συντρέχουν για μεν τις (Α), (Γ), (Δ), (Ε) και (ΣΤ) περιπτώσεις κατά την ημέρα λήξεως της προθεσμίας υποβολής των αιτήσεων, για δε τη (Β) περίπτωση, κατά το χρόνο δημοσίευσης της προκήρυξης.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


001

Άδεια οδήγησης μοτοσικλέτας, τουλάχιστον κατηγορίας Α2, για όσους απέκτησαν την άδεια μετά τις 19-1-2013 ή κατηγορίας Α παλαιού τύπου, κυβισμού άνω των 125 cm3 ή ισχύος άνω των 25kW, για όσους απέκτησαν την άδεια πριν τις 19-1-2013, η οποία να είναι σε ισχύ.


002

Άδεια οδήγησης αυτοκινήτου ερασιτεχνική ή επαγγελματική, η οποία να είναι σε ισχύ.


06

Μόνιμος κάτοικος των δήμων των νησιών, εφόσον επιθυμεί την πρόσληψή του σε θέσεις υπηρεσιών του Δημοσίου ή των νομικών προσώπων της παρ. 1 του άρθρου 14 του ν.2190/1994 και της παρ. 3 του άρθρου 1 του ν.2527/1997 στο αντίστοιχο νησί και δεσμεύεται να υπηρετήσει σε αυτή επί μία τουλάχιστον δεκαετία.


301

Οποιοδήποτε πτυχίο ή δίπλωμα ή απολυτήριος τίτλος δευτεροβάθμιας ή μεταδευτεροβάθμιας εκπαίδευσης της ημεδαπής ή άλλος ισότιμος τίτλος της αλλοδαπής, ανεξαρτήτως ειδικότητας.


Θέσεις με εμπειρία

Περιλαμβάνεται ο αριθμός των θέσεων για τις οποίες η εμπειρία λαμβάνεται υπόψη και βαθμολογείται ως κριτήριο κατάταξης.


Γενικές θέσεις

Περιλαμβάνονται οι θέσεις για τις οποίες δεν γίνεται χρήση της ιδιότητας:

·πολυτέκνου, τέκνου πολύτεκνης οικογένειας

·τρίτεκνου, τέκνου τρίτεκνης οικογένειας


Ανήκετε σε ειδικές κατηγορίες θέσεων;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Τρίτεκνοι ή Τέκνα Τριτέκνων

Σε περίπτωση που ο υποψήφιος ανήκει σε κάποια από τις ειδικές κατηγορίες θέσεων, πρέπει απαραίτητα να το δηλώσει στις αντίστοιχες θέσεις της ηλεκτρονικής αίτησης, στο πεδίο Ειδικές Κατηγορίες Θέσεων της ηλεκτρονικής αίτησης:

Ειδικές Κατηγορίες / Ιδιότητες

Ποσοστό 10% στο σύνολο των προκηρυσσομένων θέσεων κατά Περιφερειακή ενότητα και φορέα καλύπτεται από γονείς με τρία τέκνα και τέκνα αυτών (ν. 3454/2006 άρθρο 1 παρ. 3 υποπερίπτωση δ1) εφόσον υπάρχουν και κατέχουν τα γενικά και απαραίτητα προσόντα, που επιτρέπουν την εγγραφή τους σε πίνακα κατάταξης και συνυποβάλουν με την αίτησή τους τα απαιτούμενα δικαιολογητικά.

Προϋποθέσεις για το χαρακτηρισμό προσώπου ως τριτέκνου ή μέλους τρίτεκνης οικογένειας

Την ιδιότητα αυτή αποκτούν (ν. 3454/2006 άρθρο 3):

·γονέας ή γονείς που έχουν τη γονική μέριμνα και επιμέλεια τριών παιδιών από τον ίδιο ή διαφορετικούς γάμους ή νομίμως αναγνωρισθέντων ή υιοθετημένων ή εκτός γάμου γεννηθέντων τα οποία είναι άγαμα και δεν έχουν συμπληρώσει το εικοστό τρίτο (23ο) έτος της ηλικίας τους ή φοιτούν σε αναγνωρισμένες τριτοβάθμιες σχολές πανεπιστημιακής και τεχνολογικής εκπαίδευσης και αναγνωρισμένα εκπαιδευτικά ιδρύματα της ημεδαπής ή αλλοδαπής ή εκπληρώνουν τις στρατιωτικές τους υποχρεώσεις και δεν έχουν συμπληρώσει το εικοστό πέμπτο (25ο) έτος της ηλικίας τους και

·τα τέκνα αυτών, όπου αυτό προβλέπεται.

Στα τρία παιδιά περιλαμβάνονται και τα τέκνα με οποιαδήποτε αναπηρία σε ποσοστό εξήντα επτά (67%) και άνω ισοβίως, ανεξαρτήτως ηλικίας και οικογενειακής κατάστασης.

Δικαιολογητικά που προσκομίζονται για την απόδειξη της ιδιότητας του τρίτεκνου ή τέκνου τρίτεκνης οικογένειας

Ο ένας εκ των γονέων με τρία παιδιά, ή ένα εκ των τριών τέκνων:

·Πιστοποιητικό οικογενειακής κατάστασης του δήμου ή της κοινότητας ή βεβαίωση οικογενειακής κατάστασης που χορηγείται από τα ΚΕΠ μέσω του Ολοκληρωμένου Πληροφοριακού Συστήματος Εθνικού Δημοτολογίου (ν. (ΟΠΣΕΔ)-ΚΥΑ 7228/2014 (ΦΕΚ 457/τ.Β΄/25-2-2014)) που περιέχει όλα τα γεγονότα των οποίων η συνδρομή αποτελεί προϋπόθεση για την κατά νόμο κτήση της ιδιότητας του τρίτεκνου γονέα ή τέκνου τρίτεκνης οικογένειας ή αντίστοιχο πιστοποιητικό αρμόδιας αλλοδαπής αρχής και

·Υπεύθυνη δήλωση του υποψηφίου στην οποία:

oνα αναφέρεται το ονοματεπώνυμο καθώς και ο αριθμός ταυτότητας (εφόσον έχει εκδοθεί) καθενός από τα λοιπά μέλη της οικογένειας και

oνα βεβαιώνεται ότι κανένα μέλος της οικογένειας δεν έχει διοριστεί κάνοντας χρήση του δικαιώματος του ποσοστού 10%.

Το πιστοποιητικό, ή η βεβαίωση οικογενειακής κατάστασης του υποψηφίου πρέπει να περιλαμβάνει:

1.Όταν πρόκειται να αποδείξει την ιδιότητά του ως γονέας με τρία τέκνα:

oΟνοματεπώνυμο του ιδίου και της συζύγου του.

oΗμερομηνία τελέσεως του γάμου τους.

oΤα από το γάμο αυτό τέκνα.

oΤα από άλλο ή άλλους γάμους του ιδίου ή της συζύγου του τέκνα, τα οποία πρέπει να αναφέρονται αναλυτικά.

oΤα εκτός γάμου τέκνα για την μητέρα.

oΤα εκτός γάμου τέκνα για τον πατέρα, αλλά νομιμοποιηθέντα ή νομίμως αναγνωρισθέντα από αυτόν.

oΗμερομηνία γεννήσεως όλων των ανωτέρω.

2. Όταν πρόκειται να αποδείξει την ιδιότητά του ως τέκνο τρίτεκνης οικογένειας:

oΟνοματεπώνυμο των γονέων και ημερομηνία του γάμου τους.

oΟνοματεπώνυμο του ιδίου και των από το γάμο αυτό αδελφών του.

oΤα από άλλο ή άλλους γάμους των γονέων του τέκνα τα οποία πρέπει να αναφέρονται αναλυτικά.

oΤα εκτός γάμου τέκνα της μητέρας του.

oΤα εκτός γάμου τέκνα του πατέρα του, αλλά νομιμοποιηθέντα ή νομίμως αναγνωρισθέντα από αυτόν.

oΗμερομηνία γεννήσεως όλων των ανωτέρω.

oΗμερομηνία γάμου όλων των αδελφών του (αν είναι άγαμα να γίνει μνεία).

Εκτός από το πιστοποιητικό ή βεβαίωση οικογενειακής κατάστασης απαιτείται επιπλέον:

Σε περίπτωση αναπηρίας τέκνου

Σε περίπτωση αναπηρίας τέκνου σε ποσοστό εξήντα επτά (67%) και άνω ισοβίως, ανεξαρτήτως ηλικίας και οικογενειακής κατάστασης, πιστοποιητικό από τον οικείο φορέα με το οποίο να βεβαιώνεται η ανωτέρω αναπηρία.
Για την απόδειξη της σπουδαστικής ιδιότητας

Για την απόδειξη της σπουδαστικής ιδιότητας του ιδίου του υποψηφίου ή τέκνου ή αδελφού του, ανάλογα με την περίπτωση, βεβαίωση αναγνωρισμένης τριτοβάθμιας σχολής πανεπιστημιακής ή τεχνολογικής εκπαίδευσης ή αναγνωρισμένου εκπαιδευτικού ιδρύματος της ημεδαπής ή αλλοδαπής από την οποία να προκύπτει το χρονικό διάστημα σπουδών.
Σε περίπτωση που τέκνο, ή αδελφός υποψηφίου διανύει τη στρατιωτική του θητεία

Σε περίπτωση που τέκνο ή αδελφός υποψηφίου, ανάλογα με την περίπτωση, διανύει τη στρατιωτική του θητεία, βεβαίωση των αρμόδιων αρχών.
Σε περίπτωση ακύρωσης του γάμου των γονέων υποψηφίων ή διαζυγίου ή διακοπής της έγγαμης συμβίωσης ή γέννησης ενός ή περισσότερων τέκνων χωρίς γάμο των γονέων τους

Στις περιπτώσεις κατά τις οποίες έχει επέλθει:

·ακύρωση του γάμου των γονέων υποψηφίων ή

·διαζύγιο ή

·διακοπή της έγγαμης συμβίωσης ή

·ένα ή περισσότερα από τα τέκνα έχουν γεννηθεί χωρίς γάμο των γονέων τους,

ο γονέας που συμμετέχει στη διαγωνιστική διαδικασία πρέπει να προσκομίσει αποδεικτικά στοιχεία (επικυρωμένα αντίγραφα δικαστικών αποφάσεων ή άλλων πράξεων) από τα οποία να αποδεικνύεται ότι έχει αποκτήσει ή διατηρεί τη γονική μέριμνα μέριμνα και επιμέλεια των ως άνω τέκνων.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Πώς αποδεικνύονται τα προσόντα και οι ιδιότητες;

Γενικά: | Σημαντικές επισημάνσεις
Τίτλοι Σπουδών: | Τίτλοι σπουδών ΔΕ
Γλωσσομάθεια: | Αγγλικά Γαλλικά Γερμανικά Ιταλικά Ισπανικά Ρωσικά
Επαγγελματικές Άδειες: | Άδειες
Εργασιακή Εμπειρία: | Εργασιακή εμπειρία
Ειδικές κατηγορίες/Ιδιότητες: | Πολύτεκνοι Τρίτεκνοι Ειδικές περιπτώσεις πρόσληψης
Εντοπιότητα: | Εντοπιότητα

Τίτλοι σπουδών Δευτεροβάθμιας Εκπαίδευσης (Δ.Ε.)

Τίτλο σπουδών στον οποίο να αναγράφεται:

·ο ακριβής βαθμός,

·η ημερομηνία και το έτος κτήσης αυτού.

Σε περίπτωση που ο βαθμός εκφράζεται με αξιολογικό χαρακτηρισμό πρέπει να υποβληθεί και βεβαίωση της οικείας σχολής για τον ακριβή αριθμητικό βαθμό, με δύο δεκαδικά ψηφία.

Για τους αποφοίτους των ΙΕΚ ...

προκειμένου για τη συμμετοχή τους σε θέσεις Δευτεροβάθμιας Εκπαίδευσης, ως βαθμός διπλώματος για την πρόσληψη στο δημόσιο τομέα νοείται ο μέσος όρος βαθμολογίας στο θεωρητικό μέρος των εξετάσεων πιστοποίησης, ο αναφερόμενος σε βεβαίωση που εκδίδεται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. και η οποία δεν ισχύει αυτοτελώς, αλλά αποτελεί αναπόσπαστο παράρτημα του διπλώματος.
Προς απόδειξη αυτών οι υποψήφιοι απόφοιτοι ΙΕΚ, πρέπει να προσκομίσουν ένα από τα παρακάτω:

·Δίπλωμα Επαγγελματικής Κατάρτισης Επιπέδου Μεταδευτεροβάθμιας εκπαίδευσης και βεβαίωση του Οργανισμού Επαγγελματικής Εκπαιδεύσεως και Καταρτίσεως (Ο.Ε.Ε.Κ.) ή του Εθνικού Οργανισμού Πιστοποίησης Προσόντων (Ε.Ο.Π.Π.) ή του Εθνικού Οργανισμού Πιστοποίησης Προσόντων και Επαγγελματικού Προσανατολισμού (Ε.Ο.Π.Π.Ε.Π.), που αποτελεί αναπόσπαστο παράρτημα του διπλώματος από την οποία να προκύπτει ο μέσος όρος της βαθμολογίας τους στο θεωρητικό μέρος των εξετάσεων πιστοποίησης

·Bεβαίωση του Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. από την οποία να προκύπτει ο μέσος όρος της βαθμολογίας τους στο θεωρητικό μέρος των εξετάσεων πιστοποίησης και η ακριβής ημερομηνία κατά την οποία ο ενδιαφερόμενος κατέστη διπλωματούχος. Ως βαθμός διπλώματος νοείται ο μέσος όρος βαθμολογίας στο θεωρητικό μέρος των εξετάσεων πιστοποίησης, ο αναφερόμενος σε βεβαίωση που εκδίδεται από τον Ο.Ε.Ε.Κ. ή Ε.Ο.Π.Π. ή Ε.Ο.Π.Π.Ε.Π. και η οποία δεν ισχύει αυτοτελώς, αλλά αποτελεί αναπόσπαστο παράρτημα του διπλώματος.
Εάν ο τίτλος έχει αποκτηθεί στην αλλοδαπή απαιτείται ...

·Για τίτλους Δευτεροβάθμιας μη τεχνικής ή μη επαγγελματικής εκπαίδευσης βεβαίωση ισοτιμίας από την αρμόδια Διεύθυνση του Υπουργείου Παιδείας Έρευνας και Θρησκευμάτων

·Για τεχνική και επαγγελματική εκπαίδευση αλλοδαπής, πράξη ισοτιμίας και κατάταξης της επιτροπής Ισοτιμιών του Οργανισμού Επαγγελματικής Εκπαίδευσης και Κατάρτισης (Ο.Ε.Ε.Κ.) ή του Εθνικού Οργανισμού Πιστοποίησης Προσόντων (Ε.Ο.Π.Π.) ή του Εθνικού Οργανισμού Πιστοποίησης Προσόντων και Επαγγελματικού Προσανατολισμού (Ε.Ο.Π.Π.Ε.Π.) και βεβαίωση αντιστοιχίας βαθμού από την αρμόδια Διεύθυνση του Υπουργείου Παιδείας Έρευνας και Θρησκευμάτων σε εικοσάβαθμη κλίμακα.

Σχετικά θέματα

Chapter Πώς επικυρώνονται οι τίτλοι, τα πιστοποιητικά και οι βεβαιώσεις;


Περιγραφή εργασίας ΔΕ Διανομέων

Το Προσωπικό του Κλάδου αυτού εκτελεί τις σχετικές, με τη διανομή των πάσης φύσεως αντικειμένων που διακινούνται από τα ΕΛΤΑ, προπαρασκευαστικές εργασίες, μέσα στο Γραφείο, τη διανομή και την κατ΄ οίκον επίδοση αυτών, την περισυλλογή της αλληλογραφίας από τα Γραμματοκιβώτια, την εκτέλεση δοσοληψιών σε τομείς αστικής και αγροτικής διανομής που αναφέρονται σε υπηρεσίες επιταγών, δεμάτων ταχ. Ταμιευτηρίου κ.λ.π., διαχειρίσεις, τη μεταφορά αποστολών εκτός Γραφείου, εφόσον αυτή λόγω της απόστασης του βάρους, ή του όγκου μπορεί να εκτελείται με ευχέρεια από το εν λόγω Προσωπικό.

Επίσης, το Προσωπικό αυτού του Κλάδου βοηθά ή συμμετέχει σύμφωνα με τις ανάγκες της υπηρεσίας, σε όλες γενικά τις εργασίες μέσα στο Γραφείο, όπως τιμολογιακός έλεγχος, σφράγιση και διαλογή ταχ. αντικειμένων, σύνθεση, αποσφράγιση, παράδοση, παραλαβή και έλεγχο ταχ. αποστολών, εξυπηρέτηση θυρίδων πώλησης ενσήμων και αντικειμένων ειδικής διαχείρισης, διακίνησης - μετατόπισης αποστολών και των υπολοίπων ταχ. αντικειμένων έξω από τις αίθουσες ή τα Γραφεία.

Επίσης συνοδεύει αποστολές εκτός Γραφείου και διεκπεραιώνει υπηρεσιακές υποθέσεις εκτός Γραφείου, που ανατίθεται σε αυτό από τον Προϊστάμενο του Γραφείου.


Θέσεις πολυτέκνων

Ποσοστό 20% στο σύνολο των προκηρυσσομένων θέσεων κατά Περιφερειακή Ενότητα και φορέα καλύπτεται από πολύτεκνους και τέκνα πολυτέκνων, εφόσον υπάρχουν και κατέχουν τα γενικά και απαραίτητα προσόντα που επιτρέπουν την εγγραφή τους σε πίνακα κατάταξης και συνυποβάλουν με την αίτησή τους τα απαιτούμενα δικαιολογητικά.


Θέσεις χωρίς εμπειρία

Περιλαμβάνεται ο αριθμός των θέσεων για τις οποίες η εμπειρία δεν λαμβάνεται υπόψη και δεν βαθμολογείται ως κριτήριο κατάταξης.


Συνολικές θέσεις

Περιλαμβάνεται το σύνολο των θέσεων του κλάδου στο φορέα, οι οποίες αναλύονται, κατά περίπτωση, στις κατά κατηγορία στήλες παραπλεύρως.


Θέσεις τριτέκνων

Ποσοστό 10% στο σύνολο των προκηρυσσομένων θέσεων κατά Περιφερειακή Ενότητα και φορέα καλύπτεται από γονείς με τρία τέκνα και τέκνα αυτών, εφόσον υπάρχουν και κατέχουν τα γενικά και απαραίτητα προσόντα που επιτρέπουν την εγγραφή τους σε πίνακα κατάταξης και συνυποβάλουν με την αίτησή τους τα απαιτούμενα δικαιολογητικά.